Авторизация
Зарегистрироваться

Двухдиапазонная точка доступа Comfast CF-E455AC

  • Цена: 3 233.33 руб

Всем привет.

У меня вполне обычная ситуация: искал точки для загородного дома. В посёлок провели оптику и древние точки (D-Link 2100AP) стали узким местом. Роутер я не хотел ибо точка подключения в доме далеко от людей, там я поставил mini-pc в качестве роутера. А точки хотел с POE, чтобы облегчить их подключение (только сетевой кабель).

С точками сейчас на рынке не очень: либо дорогое для профессионального применения (отели и т.п.) либо не совсем понятно что. Я выбирал из последнего, ибо у серьёзных точек цена совсем негуманная.

Comfast показался мне приличным производителем. Их классическая однодиапазонная точка имеет много хороших отзывов. Мне же хотелось точку поновее и с двумя диапазонами. Таких у них аж несколько штук, я, как водится, выбрал самую дешёвую.



Не буду спойлерить, что там с самой точкой, пойдём последовательно.

Точки (я заказал две) приехали в приличной упаковке (картонные коробки).



Комплект полный: точка, POE-индектор, крепёж. Даже патчкод положили и гарантийный талон (ха-ха).

Отдельно POE-инжектор





Сама точка имеет весьма приличный размер. Крепится на рамку, что оказалось удобно при монтаже. А вот места под кабели в выемке мало, даже штатный патчкорд вставляется с трудом.

У точки два разъёма — WAN и LAN. Разница только в том, как они обрабатываются в прошивке в разных режимах (расскажу ниже). Питаться точка может по любому из этих разъёмов. Есть кнопка reset, куда же без неё.

Сначала заглянем внутрь точки. Крышка держится на четырёх шурупах, по серединам длинных сторон — защёлки. Как и ожидалось, внутри полно места:

Антенны распаяны на платках и приляпаны на клей. Я не специалист в электронике, но плата выглядит прилично: радиаторы на компонентах, нет следов монтажа. Отмечу, что последовательный порт не только разведён, но и распаян (4 штырька).

Переходим к софту. При подключении точка выдаёт IP по DHCP и анонсирует себя в качестве captive-портала, так что админка откроется в браузере сама. При входе видим красивый экран мастера, предлагающий выбрать режим. Пока не будем ничего выбирать (по умолчанию точка работает в режиме роутера) и пойдём глянем, что есть из настроек.

Админка

















Несказанно радуют ошибки в логе на чистом ненастроенном устройстве.

Не буду томить вас рассказами про настройки: кому интересно всё понял из скринов. Набор стандартный для дешёвого no-name-роутера. На странице товара написано, что прошивка на базе OpenWRT с кастомным инерфейсом. В прошивке мы ещё вернёмся, а пока о проблемах:
* Нет возможности скрыть имя сети (disable SSID broadcast).
* Не меняется канал. Т.е. в интерфейсе он меняется, а вот фактически — нет. Это, пожалуй, главная проблема.
* Интерфейс криво работает в Chrome. Например, Advanced Settings открыть в нём нельзя. В Edge и IE(!) интерфейс работает нормально.
Отмечу, что на момент написания обзора на устройстве установлена последняя версия прошивки с офсайта.

Так, и что же нам с этим делать? Логично, что смотреть стоит в сторону прошивки ванильным OpenWRT.

Для начала попробуем подключиться к точке по SSH. Это получается, но никакой пароль не подходит. Решение нашлось быстро: нужно сохранить конфигурацию в файл. Это просто архив /etc. В нём меняем пароль рута и заливаем обратно.

При входе система сообщает, что она BusyBox 1.26.2. Узнаем про железяки: процессор Ralink MT7628AN, памяти 64 мегабайта, флаша 16 мегабайт. Ядро представляется как Linux COMFAST 3.18.9.
Файл /etc/openwrt_release предусмотрительно отсутствует, зато opkg.conf выдаёт всё с головой:

Морда лежит в /www-comfast, папка /www пуста.

Дальше нужно прошивать устройство, но готовой сборки пока нет.
Планирую купить +5 Добавить в избранное +5 +12
свернуть развернуть
Комментарии (72)
RSS
+
avatar
  • kven
  • 11 декабря 2020, 14:32
+7
черновик? проба пера?
а вскрытие — это плюс!
+
avatar
+5
Обзоров на эту точку нет даже на английском. Решил поделиться чем, что есть. Ну и своей болью.
+
avatar
  • kven
  • 11 декабря 2020, 19:13
+3
да я ж только за, просто оборвалось неожиданно, тут на муське уже избалованны всякими тестами. повторю — вскрытие это гуд, заменяет много текста.
+
avatar
  • radmir
  • 11 декабря 2020, 14:44
+1
А SoC для начала выяснить?
+
avatar
+1
Добавил
+
avatar
  • radmir
  • 11 декабря 2020, 18:47
0
Ну вот, можно взять за основу для прошивки конфиг TP-Link TL-WR840N v5 например. Хотя, блин, за эти деньги железо как-то…
+
avatar
  • Harwest
  • 11 декабря 2020, 14:58
0
Оперативку забыли распаять ;)
+
avatar
-8
+
avatar
  • Zolg
  • 12 декабря 2020, 02:03
+1
Циски (именно точки доступа) — довольно спорный выбор даже для энтерпрайза.
Для soho же цисковская точка, тем более древняя (а какие ещё на авито), выбор вообще крайне фиговый.
+
avatar
0
Ну да. Только скажите мне, что в России прошло сертификацию на установку в офисах, школах, садиках, ресторанах, отелях и магазинах?
+
avatar
  • Zolg
  • 12 декабря 2020, 22:48
+1
А поделитесь пожалуйста, что это у нас за сертификации особенные для школ и, прости господи, офисов?
+
avatar
0
Понятие древности разное. Пять лет назад повесили три точки AIR-CAP3502i на сервисе (больше просто не надо). Включили на них FlexConnect и все, забыли про них. На EBAY — это древность, но ей работать и работать еще…
+
avatar
  • Zolg
  • 12 декабря 2020, 22:46
0
Вот. Про то и речь: древность без поддержки AC.
+
avatar
-1
AC — это понты, по большей части, которые реально не используются. И платить за новый «Abibas» считаю нецелесообразным.

А сравнивать Cisco с китайским новоделом даже некоректно — уровни несопоставимы.
+
avatar
  • Zolg
  • 13 декабря 2020, 17:27
+1
Реальный уровень циски весьма сильно переоценен.
Это я вам как CCNP говорю.
Сравнивать нужно, конечно, не с китайским нонеймом (ключевое слово — нонеймом).
+
avatar
0
Вот и я о том же (Китай, ноунейм).

Вау, какую я штуку у китайцев купил!!!
А то, что это производилось десятками тысяч с гораздо лучшим качеством, вылизывалось поддержкой, прошло проверку временем и сейчас доступно за соизмеримые деньги — фу, б/у, вчерашний день?

Согласитесь, что б/у Cisco со своим 200000 MTBF и отработанными прошивками (+ community +документация) влегкую делает любого конкурента из Китая и не только.

«Реальный уровень циски весьма сильно переоценен.» — возможно по цене нового оборудования?
+
avatar
  • Zolg
  • 13 декабря 2020, 20:28
+1
Помимо нонейма и циски в мире есть куча разных производителей.
Про безумный мтбф и в особенности — стабильность прошивок тут такое себе: были чудесные сетапы, где, прошу прощения, длинк (верхних линеек) сношал мозги гораздо меньше, чем циски, выполнявшие примерно те же функции в других местах.
Ценность циски для корпоративного сегмента совсем в другом: ширина охвата рынка, стандартизация и поддержка. Все это soho пользователю нафиг не уперлось.
+
avatar
+1
Спасибо за комментарий.

То, что у D-link случалось быть удачнее Cisco это наверное хорошо.

А что касается SOHO пользователя. Чем плох вариант использовать б/у Cisco (не COXO) в COXO сегменте, вместо работающего «как повезет» нового COXO оборудования от других производителей?

По крайней мере есть документация, выловленные баги (железо/софт), большое community. Да и дешевле это просто, в конечном итоге.
+
avatar
  • Cazus
  • 11 декабря 2020, 15:10
-4
Ну хз.
Я бы выбрал Микрот в оффлайне за чуть больше или онлайн так же
+
avatar
  • Cregg
  • 11 декабря 2020, 18:20
+1
микротиковские точки доступа (именно тд(!)) показали себя не с лучшей стороны. хотя, кмк, всё равно будет лучше обозреваемой…
+
avatar
  • dimats
  • 11 декабря 2020, 15:11
+2
Вы бы железо описали.

Если уж не смотреть чипы, то хотя бы
к сериал порту подключились, сняли бы лог загрузки… что там за лоадер, что там за железо.

Да и лог из админки можно было бы полностью посмотреть на эту тему, может что и попалось бы.

А сборка… бывает что сборку можно и чужую приспособить, главное понимать к чему
+
avatar
  • dimats
  • 11 декабря 2020, 15:12
+8
И цену пожалуйста пишите во всем понятных, стабильных и постоянных еденицах
+
avatar
  • dimats
  • 11 декабря 2020, 15:13
+3
$46? не, оно того пожалуй и не стоит
+
avatar
0
Добавил по железу.
+
avatar
  • parakhod
  • 11 декабря 2020, 15:13
0
Похоже немножко внешне на циску курильщика ))
На самом деле не сильно дороже можно на ебее (или где вам удобнее) найти те же циски aironet. Их организации заменяют на более новые регулярно, а старые распродают за недорого.
Я двухдиапазонные брал что-то в районе 75 евро, но я думаю можно и дешевле найти.
+
avatar
  • kven
  • 11 декабря 2020, 15:46
+3
а циски енти настраиваются без всякой проприетарщины и тому подобных ключей с лицензиями?
просто зашел через вебморду и настроил?
+
avatar
  • parakhod
  • 11 декабря 2020, 15:51
0
Не, вначале через консоль, потом можно по ssh.
Но инструкций в сети море, ничего сложного.

Также может понадобится перепрошивка, если версия Lite и не планируется использовать контроллер aironet.

Но я с контроллером себе поставил — вот там как раз просто через веб-интерфейс, само цепляет точки, само обновляет в них прошивки, организует роуминг, мульён настроек и всё такое.
+
avatar
  • kven
  • 11 декабря 2020, 17:04
+1
а контроллер если с рук купить списанный, его настроить без доступа к поддержке и лицензиям можно?
(я как-то всё с рукусами, там просто, а с цисками не пробовал, но интересно)
+
avatar
  • parakhod
  • 11 декабря 2020, 17:36
0
Вообще никаких проблем. У них у всех есть базовые лицензии по умолчанию, для дома для семьи хватит выше крыши. А иногда и приятные сюрпризы бывают — я купил Aironet 2504 на ебее (у каких-то очень вежливых французов, он был выставлен на продажу без блока питания, но они сказали что у них блок питания нашёлся на складе и просто так мне его приложили), так у него кроме базовой лицензии на 5 точек стояла ещё дополнительная на 30. У меня как раз 5 сейчас, но может и добавлю несколько потом.
Ещё у цисков есть дурная практика — они ко многим железякам обновления firmware дают скачивать только тем, кто официально на поддержку подписан. Но во-первых чаще всего оно и со старыми прошивками работает себе прекрасно. А во-вторых форумы и торренты наше всё — за пару минут всё находится при желании.
Так что у меня уже домашний зоопарк цисок — работает всё просто как часы. Один раз настраиваешь и забываешь навсегда.
+
avatar
  • kven
  • 11 декабря 2020, 19:14
0
понятно. рукусы у меня тоже как часы, почти год аптайм и у них последние железяки тоже по подписке обновляют.
+
avatar
  • parakhod
  • 11 декабря 2020, 19:25
0
Циски на чердаке в рэковом шкафу живут, висят на бесперебойнике, а точки питаются по PoE, так что перебои с электричеством не страшны — тоже аптайм почти год уже.
+
avatar
0
cap1250 у меня четыре раза оттарабанила по году, а потом отключил в очередной отпуск и не включилась, оказалось у них врождённая болезнь с «умиранием» памяти, но отзыв только для первого покупателя, перепаивал старые — не помогло, чипы купил, лежат ждут своего часа

по настройке у меня заняло где-то два-три дня, правда конфигурация с блекджеком немного, просто чтобы заработало возможно за день-полтора получилось бы(до этого с IOS дел не имел)

один из бекапов конфига(вроде последний)
!
! Last configuration change at 06:45:15 +0300 Sat Oct 21 2017 by petruchito
! NVRAM config last updated at 13:56:52 +0300 Sat Oct 21 2017 by petruchito
! NVRAM config last updated at 13:56:52 +0300 Sat Oct 21 2017 by petruchito
version 15.2
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname cisco_wifi
!
logging rate-limit console 9
!
aaa new-model
!
!
aaa authentication login default local
aaa authorization exec default local 
!
!
!
!
!
aaa session-id common
clock timezone +0300 3 0
!
!
dot11 syslog
dot11 vlan-name internal vlan 1
dot11 vlan-name provider vlan 2
!
dot11 ssid [ssid_name_snip]
   vlan provider
   authentication open 
   authentication key-management wpa
   mbssid guest-mode dtim-period 3
   wpa-psk ascii 7 1511040F0B243E307B60
!
dot11 ssid [ssid_name_snip1]
   vlan internal
   authentication open 
   authentication key-management wpa
   wpa-psk ascii 7 141F17194117232575651E1C0E3F345B1100555C411E4207111F1F574B00
!
dot11 ssid [ssid_name_snip2]
   vlan internal
   authentication open 
   authentication key-management wpa version 2
   wpa-psk ascii 7 030C5E194B1C28421F44342C3B3E3841162B2821317E232B01001F0D1201
!
crypto pki token default removal timeout 0
!
!
username petruchito privilege 15 password 7 ххх
!
!
bridge irb
!
!
interface Dot11Radio0
 no ip address
 no ip route-cache
 !
 encryption mode ciphers aes-ccm 
 !
 encryption vlan internal mode ciphers aes-ccm 
 !
 broadcast-key vlan internal change 1800
 !
 !
 ssid [ssid_name_snip2]
 !
 antenna gain 4
 probe-response gratuitous
 no dfs band block
 beamform ofdm
 packet retries 32 drop-packet
 channel width 40-above
 channel 5785
 station-role root
 beacon dtim-period 5
 no dot11 extension aironet
!
interface Dot11Radio0.1
 encapsulation dot1Q 1 native
 no ip route-cache
 bridge-group 1
 bridge-group 1 subscriber-loop-control
 bridge-group 1 spanning-disabled
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
!
interface Dot11Radio1
 no ip address
 no ip route-cache
 !
 encryption mode ciphers aes-ccm 
 !
 encryption vlan internal mode ciphers aes-ccm 
 !
 encryption vlan provider mode ciphers aes-ccm tkip 
 !
 ssid [ssid_name_snip]
 !
 ssid [ssid_name_snip1]
 !
 antenna gain 0
 beamform ofdm
 mbssid
 speed  basic-6.0 basic-9.0 basic-12.0 basic-18.0 basic-24.0 basic-36.0 basic-48.0 54.0 m0. m1. m2. m3. m4. m5. m6. m7. m8. m9. m10. m11. m12. m13. m14. m15.
 channel 2452
 station-role root
 beacon period 200
 beacon dtim-period 5
 no dot11 extension aironet
!
interface Dot11Radio1.1
 encapsulation dot1Q 1 native
 no ip route-cache
 no cdp enable
 bridge-group 1
 bridge-group 1 subscriber-loop-control
 bridge-group 1 spanning-disabled
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
!
interface Dot11Radio1.2
 encapsulation dot1Q 2
 no ip route-cache
 no cdp enable
 bridge-group 2
 bridge-group 2 subscriber-loop-control
 bridge-group 2 spanning-disabled
 bridge-group 2 block-unknown-source
 no bridge-group 2 source-learning
 no bridge-group 2 unicast-flooding
!
interface GigabitEthernet0
 no ip address
 no ip route-cache
 duplex auto
 speed auto
!
interface GigabitEthernet0.1
 encapsulation dot1Q 1 native
 no ip route-cache
 bridge-group 1
 bridge-group 1 spanning-disabled
 no bridge-group 1 source-learning
!
interface GigabitEthernet0.2
 encapsulation dot1Q 2
 no ip route-cache
 no cdp enable
 bridge-group 2
 bridge-group 2 spanning-disabled
 no bridge-group 2 source-learning
!
interface BVI1
 ip address 192.168.0.70 255.255.255.0
 no ip route-cache
!
ip default-gateway 192.168.0.1
ip http server
ip http authentication aaa
no ip http secure-server
ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag
no cdp run
!
bridge 1 route ip
!
!
!
line con 0
line vty 0 4
 transport input all
!
sntp server 192.168.0.1
sntp broadcast client
end  


если охота попробовать — поставьте Cisco Packet Tracer — там эмуляция сетей и их устройств с консолями, интересная штука

но вообще не охота с ними больше связываться, длинк DAP-2690 работает не хуже, а настроить проще, нет этого идиотизма с прошивками с торрентов, но и её поменять хочу на что-нибудь вроде арубы-рукуса, что 11k/r/v умеет без лицензий
+
avatar
  • kven
  • 16 декабря 2020, 11:51
0
ох, ну их нафиг тогда, буду дальше на рукусах-старичках
+
avatar
  • ubeavis
  • 16 декабря 2020, 11:43
0
По подписке или после регистрации? для точек или только для контроллеров?
Я там просто зарегистрирован — на любую точку (вроде) могу unleashed и solo прошивку скачать.
+
avatar
  • kven
  • 16 декабря 2020, 11:50
0
говорят, на актуальные девайсы прошивки дают только у кого поддержка куплена, у меня точки и контроллер старые, на них скачать дают.
+
avatar
  • MasterIT
  • 11 декабря 2020, 17:29
+2
Почти копия UniFi AC по корпусу
+
avatar
  • parakhod
  • 11 декабря 2020, 17:38
0
Мне мои aironet 1702i напомнило. Но вообще все такие точки более-менее похоже выглядят ))
+
avatar
  • MasterIT
  • 14 декабря 2020, 11:39
0
Вот unifi, смотрите
+
avatar
0
Железка возможно интересная, но отсутствие готовых прошивок от DD-WRT или OpenWrt это жирный минус. То, что китайцы что-то сделали на основе OpenWrt это хорошо, но во первых есть сомнения в прямоте рук делавших, а во вторых, не факт что они продолжат обновлять прошивки. Новые уязвимости вылезают в софте достаточно регулярно. А вкладывать собственное время в пиление прошивок для малоизвестной китайской железки это занятие на любителя.
+
avatar
  • vicmod
  • 11 декабря 2020, 16:14
0
Интересно. а почему в качестве вы покупаете точку доступа? Да еще и ноунейм считай ( у меня плохое отношение к этой конторе, недолговечное). Не лучше ли взять в эти деньги роутер? В качестве народного Меркурий D19G ( также D196G, D191G -ссылку дал на модификацию D191G, как точка доступа. Это самая продаваемый роутер по итогам 2019 г. в Китае. Пара переходников и вы будете полноценную точку доступа. Многие берут его в качестве точки доступа и оставляют в качестве основного роутера. Ну или сейчас распродажа и можно адекватно взять TP-link 3230 например. Очень шустрая моделька с Wifi6. Правда пока D196G вне конкуренции для всех типов устройств…
+
avatar
  • Bird1833
  • 11 декабря 2020, 17:49
0
Poe не вижу.
+
avatar
  • vicmod
  • 11 декабря 2020, 21:20
0
В приведенных моделях мною 100 процентов нет, но переходничек под poe всего-то 2 $. Ссылку скинуть? Вот ссылка А последняя моделька вообще шустряк и Mesh ( первая тоже, но офф прошивки нет).
+
avatar
  • Bird1833
  • 11 декабря 2020, 22:35
0
Это пассив пое, полнейшая шляпа. Потому без af\at не считается.
+
avatar
  • vicmod
  • 11 декабря 2020, 23:24
0
А в чем проблема, у автора гостиница? У меня стоит 5 d191g и пользуется без проблем более 150 человек. Ip раздается базовым роутером. Все пашет.
+
avatar
-1
Китайская прошивка с китайским брудфорсом, спасибо. Да еще и 1900 метров, этож как укуриться надо было?
+
avatar
  • qwe11
  • 11 декабря 2020, 16:27
+1
Странный выбор, соглашусь с комментариями выше.
+
avatar
  • Nuts_
  • 11 декабря 2020, 16:33
0
у меня че то большщое сомнение про openwrt — визуально, по крайнней как то больно сильно упилили в сторону
лог конечно почитать хочеться
+
avatar
  • Bird1833
  • 11 декабря 2020, 17:48
0
А как с бесшовкой то быть на них? Если ставить отдельно ТД нужна и бесшовка, а значит нужен функционал контроллера.
+
avatar
  • smeta
  • 11 декабря 2020, 19:42
0
А чем сообществу Asus не нравится. Первую поставил лет 10 назад. И сейчас работает в сарае без отопления. Современные вообще «поставил и забыл»
+
avatar
  • alex323
  • 11 декабря 2020, 23:25
0
Вы смелый человек. Купили сразу двух котов в мешке.
+
avatar
  • Konokrad
  • 12 декабря 2020, 13:00
+1
Имхо, лучше переплатить немного и купить Ruckus. Например, 7982 или r500.
Если ас не является приоритетом, то можно сэкономить на 7363 или 7372.
Точно будет лучше этого «поделия». Тут антенны смешные, ориентированы абы как, значит будет много «глухих» мест.
Рукусы только за систему фазированных антенн уже стоит брать.
+
avatar
  • BobaQPE
  • 12 декабря 2020, 13:37
0
32 т.р? Не плохо :)
+
avatar
  • Konokrad
  • 12 декабря 2020, 14:28
+1
предлагаемые выше Cisco б/у норм. А Рукусы только новые?
кстати, вспомнил еще про Aruba. Тоже будут поинтереснее этих. Но так же смотреть б/у.
б/у энтерпрайз надежнее новой SOHO продукции
+
avatar
  • kven
  • 16 декабря 2020, 11:52
0
речь о б/у. на авито загляните, там их уже полно
7363 недавно за 2500 руб. новая в коробке проскакивала.
+
avatar
  • ubeavis
  • 16 декабря 2020, 12:06
0
Я бы смотрел минимум R500 — там даже по ощущениям есть разница с 7372 (прям как будто все быстрее начинает работать).
+
avatar
  • kven
  • 16 декабря 2020, 14:03
+1
с контроллером не заметил разницы между 500 и 7372.
r500 надо брать из-за unleashed.
+
avatar
  • BobaQPE
  • 20 декабря 2020, 01:53
0
Да… есть опыт покупки сетевого обородования БУ на авито…
Оба дома теперь валяются под ногами мешаются… поствавил Микротики в итоге…
+
avatar
0
На мой взгляд оптимальнее было купить пару Cisco (Meraki) MR24 и перешить их в OpenWRT. Ценник — отличный, характеристики — выше некуда для дома или небольшого офиса. Там POE, оба диапазона, MIMO — что еще нужно? Один раз настроил и забыл.

www.ebay.com/sch/i.html?_from=R40&_trksid=p2334524.m570.l1313&_nkw=meraki+mr24&_sacat=0&LH_TitleDesc=0&_sop=15&_odkw=ruckus+r500
+
avatar
+1
Вариант хороший, но цена совсем другая — больше 10к в рублях на сегодня с доставкой.
+
avatar
0
Не заказывайте доставку на Россию напрямую, это действительно дорого. Доставка посылки с тремя точками, двумя планшетами, двумя док-станциями и мелочевкой общим весом 13 килограммов, обошлась в 143 доллара. Стоимость самих точек (с доставкой до посредника) — 40 долларов за три штуки. Если раскидать доставку на пять позиций — два планшета с док станциями и три точки — выходит недорого.
+
avatar
+2
Да и внутри Cisco выглядит посолиднее китайца.



+
avatar
  • Samman
  • 12 декабря 2020, 16:42
0
Нет возможности скрыть имя сети (disable SSID broadcast)
А оно надо? SSID и MAC-адрес всё равно передаются в открытом виде и обнаруживаются влёгкую.
+
avatar
  • den60
  • 13 декабря 2020, 15:06
0
Уважаемые что посоветуете для беспроводного моста. Я остановился на Ubiquiti NanoStation 5AC Loco на расстоянии менее 1 км. Может еще что посоветуете?
+
avatar
  • Konokrad
  • 14 декабря 2020, 01:01
0
ас и под километр?
микротиковый мост
+
avatar
  • den60
  • 14 декабря 2020, 17:28
0
Например какие модели стоит посмотреть? Вы считаете ubiquti не потянет?
+
avatar
  • Konokrad
  • 15 декабря 2020, 01:16
-1
нет. 5ГГц не потянет. Вы же написали, что мост ас.
Микротики, да там много вариантов LDF, LHD, Wireless Wire.
только помните, что на таких расстояниях нужна исключительно прямая видимость, высота побольше, на которой будут стоять точки моста.
+
avatar
  • Zolg
  • 15 декабря 2020, 11:56
0
нет. 5ГГц не потянет.
Позвольте спросить, а вы сами решениями airMAX/AirFiber от ubiquity пользовались, или рабинович напел экстраполируете опыт от мостостроительства на «универсальных» точках доступа?
+
avatar
  • den60
  • 15 декабря 2020, 17:45
0
Спасибо за советы присмотрюсь к предложенным вариантам, сам не пользовался просто показалось подходящей по характеристикам и цене, а да и их калькулятор airlink говорит что должно работать.
+
avatar
  • Zolg
  • 15 декабря 2020, 18:45
0
Так вопрос не к вам был, а к автору «5ГГц не потянет».
За микротики не подскажу. У убиквити для ваших условий берите LiteBeam 5AC. При прямой видимости (включая отсутствие деревьев на пути сигнала) в нормальных метеоусловиях (не туман, не сплошной снег/дождь) мегабит 200 будет стабильно.
У NanoStation для моста точка-точка слишком широкая диаграмма направленности.
+
avatar
  • Zolg
  • 15 декабря 2020, 11:46
0
ас и под километр?
Во-первых там не совсем стандартный WiFi, во-вторых чем выше частота тем легче сделать хорошую направленную антенну.
Единственный минус перед 2.4GHz — несколько бОльшая метеозависимость.
+
avatar
  • Zolg
  • 15 декабря 2020, 11:41
0
У ubiquity для моста лучше брать LiteBeam 5AC
+
avatar
  • fii68347
  • 29 декабря 2020, 17:13
0
Hello everyone, I have an access point like this and I still couldn't change the firmware for Openwrt, did anyone?

Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.