    <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" xml:lang="ru">

<head>
    
    <title>Конструктор CaDa deTech C51051W - собираем Porshce 918 дома своими руками</title>
    <meta name="description" content="Пока новогодние праздники в самом разгаре, многие ходят в баню и доедают оливьешку. Мы же ездим к друзья и вносим разнообразие в наш досуг в виде сборки очередного конструктора. На ..." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />	
    
        
                            <meta property="og:type" content="article" />       
                                <meta property="og:site_name" content="Mysku.ru" />       
                                <meta property="og:title" content="Конструктор CaDa deTech C51051W - собираем Porshce 918 дома своими руками" />       
                                <meta property="og:url" content="https://mysku.ru/blog/china-stores/69664.html" />       
                                <meta property="og:description" content="Пока новогодние праздники в самом разгаре, многие ходят в баню и доедают оливьешку. Мы же ездим к друзья и вносим разнообразие в наш досуг в виде сборки очередного конструктора. На ..." />       
                                <meta name="twitter:card" content="summary" />       
                                <meta name="twitter:title" content="Конструктор CaDa deTech C51051W - собираем Porshce 918 дома своими руками" />       
                                <meta name="twitter:description" content="Пока новогодние праздники в самом разгаре, многие ходят в баню и доедают оливьешку. Мы же ездим к друзья и вносим разнообразие в наш досуг в виде сборки очередного конструктора. На ..." />       
                                <meta property="og:image" content="https://ext.mysku-st.ru/250s/pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/829bd0.jpg" />       
                                <meta name="twitter:image" content="https://ext.mysku-st.ru/250s/pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/829bd0.jpg" />       
              

    <link rel='stylesheet' type='text/css' href='https://mysku.ru/templates/cache/mysku.v3/37695f2c4b108769d47211b0e8b0d7aa84.css?v=37' />

    
                    <link rel="stylesheet" href="https://mysku.ru/templates/skin/mysku.v3/css/style-mobile.css?v=37" />
        	
            <link rel="alternate" type="application/rss+xml" href="https://mysku.ru/rss/comments/69664" title="Конструктор CaDa deTech C51051W - собираем Porshce 918 дома своими руками" />
    
            <link rel="canonical" href="https://mysku.ru/blog/china-stores/69664.html" /> 
    
                        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/mysku.ru","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/mysku.ru\/flow\/reviews","name":"Обзоры товаров"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/mysku.ru\/blog\/china-stores","name":"Магазины Китая"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/mysku.ru\/store\/gearbest.com","name":"GearBest.com"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/mysku.ru\/blog\/china-stores\/69664.html","name":"Конструктор CaDa deTech C51051W - собираем Porshce 918 дома своими руками"}}]}</script>  
                                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Review","itemReviewed":{"@type":"Thing","name":"Конструктор CaDa deTech C51051W - собираем Porshce 918 дома своими руками","image":"https:\/\/ext.mysku-st.ru\/250s\/pic.mysku-st.ru\/uploads\/pictures\/04\/13\/82\/2019\/01\/08\/829bd0.jpg"},"thumbnailUrl":"https:\/\/ext.mysku-st.ru\/250s\/pic.mysku-st.ru\/uploads\/pictures\/04\/13\/82\/2019\/01\/08\/829bd0.jpg","author":{"@type":"Person","name":"Sbazarov91","url":"https:\/\/mysku.ru\/profile\/Sbazarov91"},"dateCreated":"2019-01-08T12:31:05+03:00","datePublished":"2019-01-08T12:31:05+03:00","dateModified":"2019-02-04T15:57:44+03:00","keywords":["Cada","Cada C51051W","RC машинки и техника"],"publisher":{"@type":"Organization","name":"MYSKU.ru","logo":{"@type":"ImageObject","width":384,"height":384,"url":"https:\/\/mysku.ru\/templates\/skin\/mysku.v3\/images\/logos\/mysku.ext.png"}}}</script>  
             
       	
    <script type="text/javascript">
        var DIR_WEB_ROOT='https://mysku.ru';
        var DIR_STATIC_SKIN='https://mysku.ru/templates/skin/mysku.v3';
        var TALK_RELOAD_PERIOD='20000';
        var TALK_RELOAD_REQUEST='60'; 
        var TALK_RELOAD_MAX_ERRORS='4';
        var LIVESTREET_SECURITY_KEY = '9390341de689f338080e88cb24f1ca84';
        var LIVESTREET_DOWNLOAD_KEY = 'u=0;e=1606293986;h=zgYdXeMx2biG8f5bhAIccA;p=1796725252';
        var USER_CURRENT = false;
        
        var aRouter=new Array();
                   aRouter['error']='https://mysku.ru/error';
                   aRouter['registration']='https://mysku.ru/registration';
                   aRouter['profile']='https://mysku.ru/profile';
                   aRouter['my']='https://mysku.ru/my';
                   aRouter['blog']='https://mysku.ru/blog';
                   aRouter['top']='https://mysku.ru/top';
                   aRouter['index']='https://mysku.ru/index';
                   aRouter['new']='https://mysku.ru/new';
                   aRouter['topic']='https://mysku.ru/topic';
                   aRouter['login']='https://mysku.ru/login';
                   aRouter['people']='https://mysku.ru/people';
                   aRouter['settings']='https://mysku.ru/settings';
                   aRouter['tag']='https://mysku.ru/tag';
                   aRouter['talk']='https://mysku.ru/talk';
                   aRouter['comments']='https://mysku.ru/comments';
                   aRouter['rss']='https://mysku.ru/rss';
                   aRouter['sku']='https://mysku.ru/sku';
                   aRouter['discount']='https://mysku.ru/discount';
                   aRouter['store']='https://mysku.ru/store';
                   aRouter['stores']='https://mysku.ru/stores';
                   aRouter['blogs']='https://mysku.ru/blogs';
                   aRouter['search']='https://mysku.ru/search';
                   aRouter['subscribe']='https://mysku.ru/subscribe';
                   aRouter['flow']='https://mysku.ru/flow';
                   aRouter['postprocessing']='https://mysku.ru/postprocessing';
                   aRouter['openid_login']='https://mysku.ru/openid_login';
                   aRouter['openid_settings']='https://mysku.ru/openid_settings';
                   aRouter['admin']='https://mysku.ru/admin';
                   aRouter['poll']='https://mysku.ru/poll';
                   aRouter['sitemap']='https://mysku.ru/sitemap';
                   aRouter['ajax']='https://mysku.ru/ajax';
                   aRouter['winners']='https://mysku.ru/winners';
                   aRouter['catalog']='https://mysku.ru/catalog';
                   aRouter['page']='https://mysku.ru/page';
                   aRouter['votestat']='https://mysku.ru/votestat';
                   aRouter['mailing']='https://mysku.ru/mailing';
                   aRouter['complain']='https://mysku.ru/complain';
                   aRouter['linkcomplain']='https://mysku.ru/linkcomplain';
                   aRouter['diff']='https://mysku.ru/diff';
                   aRouter['exporter']='https://mysku.ru/exporter';
                   aRouter['lp']='https://mysku.ru/lp';
                   aRouter['usersearch']='https://mysku.ru/usersearch';
                   aRouter['contentwatch']='https://mysku.ru/contentwatch';
                   aRouter['recommend']='https://mysku.ru/recommend';
                   aRouter['exam']='https://mysku.ru/exam';
                   aRouter['awards']='https://mysku.ru/awards';
                   aRouter['texthandler']='https://mysku.ru/texthandler';
                   aRouter['sociate']='https://mysku.ru/sociate';
                   aRouter['circle']='https://mysku.ru/circle';
                   aRouter['tools']='https://mysku.ru/tools';
            </script>
    
        
    
</head>

<body id="body" onload="onBodyLoad()" class="dislay-mode-auto-version">
<a class="skip-link" href="#content">К содержимому</a>



        <!-- Header -->

    	
    <div style="display: none;">
    <div class="login-popup" id="login-form">
        <div class="login-popup-top"><a href="#" class="close-block" onclick="return false;"></a></div>
        <div class="content">
            <form action="https://mysku.ru/login" method="post" id="form_open_id_auth">
                <div class="title">Авторизация</div>
                    <div class="login_with_social">
        <a href="#" onclick="loginVK()" class="vk"></a>
        <a href="#" onclick="loginFB()" class="fa"></a>
        <a href="#" onclick="loginTwitter()" class="tw"></a>
        <a href="#" onclick="loginGoogle()" class="goo"></a>
        <a href="#" onclick="loginYandex()" class="ya"></a>
    </div>


	<div id="vk_api_transport"></div>
	<div id="fb-root"></div>

<div style="overflow: hidden; zoom: 1; display:none;">
    <input type="text" style="float: left" class="openid-text" maxlength="255" name="open_login"/>
    <input type="hidden" name="submit_open_login" value="go"/>
    <input type="hidden" value="https://mysku.ru/blog/china-stores/69664.html" name="return" />
</div>

	<script type="text/javascript">
	    var bVKloaded = false;
	    var bFBloaded = false;
	
	    var sVkTransportPath='/plugins/openid/include/xd_receiver.html';
	    var iVkAppId='2230850';
	    var sVkLoginPath='https://mysku.ru/login'+'/openid/vk';
	
	    var iFbAppId='204831769543259';
	    var sFbLoginPath='https://mysku.ru/login'+'/openid/fb';
	
	    var sTwitterLoginPath='https://mysku.ru/login'+'/openid/twitter?authorize=1';
	    var sGoogleLoginPath='https://mysku.ru/login'+'/openid/google?authorize=1';
	    var sYandexLoginPath='https://mysku.ru/login'+'/openid/yandex?authorize=1';
	    
	    
	    function loginYandex() 
	    {
	        window.location = sYandexLoginPath;
	    }
	
	    function loginGoogle() 
	    {
	        window.location = sGoogleLoginPath;
	    }
	
	    // Lazy Load function
	    function loginVK()
	    {
	        JsHttpRequest.query(
	            'POST '+DIR_WEB_ROOT+'/include/ajax/startJsAuth.php',                       
	            { security_ls_key: LIVESTREET_SECURITY_KEY },
	            function(result, errors) {},
	            true
	        );
	       
	        if (bVKloaded === true)
	        {
	            return realLoginVK();
	        }
	        else
	        {
	            bVKloaded = true;
	        
		        var oVKscript = document.createElement("script");
		        oVKscript.setAttribute("type", "text/javascript");
		        oVKscript.setAttribute("src", "https://vk.com/js/api/openapi.js?79");       
		        oVKscript.onload = function (){
	                VK.init({apiId: iVkAppId, nameTransportPath: sVkTransportPath});
	                return  realLoginVK();
	            };
	        
	            document.getElementsByTagName("head")[0].appendChild(oVKscript);
	        }
	    }
	
	    function realLoginVK() 
	    {
	        VK.Auth.getLoginStatus(function(response) 
	        {
	            if (response.session) 
	            {
	                window.location = sVkLoginPath;
	            } 
	            else 
	            {
	                VK.Auth.login(function(response) {
	                    if (response.session) {
	                        window.location = sVkLoginPath;
	                    }
	                },VK.access.EMAIL);
	            }
	        });
	    }
	
	    function loginFB()
	    {
	        JsHttpRequest.query(
	            'POST '+DIR_WEB_ROOT+'/include/ajax/startJsAuth.php',                       
	            { security_ls_key: LIVESTREET_SECURITY_KEY },
	            function(result, errors) {},
	            true
	        );
	   
	    
	        if (bFBloaded === true)
	        {
	            return realLoginFB();
	        }
	        else
	        {
		        bFBloaded = true;
		        
		        var oFBscript = document.createElement("script");
		        oFBscript.setAttribute("type", "text/javascript");
		        oFBscript.setAttribute("src", "https://connect.facebook.net/en_US/all.js");       
		        oFBscript.onload = function () {
		            FB.init({appId: iFbAppId, status: true, cookie: true, xfbml: true});
		            return  realLoginFB();
		        };
		        document.getElementsByTagName("head")[0].appendChild(oFBscript);
	        }
	    }
	
	    function realLoginFB() 
	    {
	        FB.getLoginStatus(function(response) 
	        {
	            if (response.status == 'connected') 
	            {
	                window.location = sFbLoginPath;
	            } 
	            else 
	            {
	                FB.login(function(response) 
	                {
	                    if (response.status == 'connected') 
	                    {
	                        window.location = sFbLoginPath;
	                    }
	                },{scope:'email'});
	            }
	        });
	    }
	
	    function loginTwitter() 
	    {
	        window.location = sTwitterLoginPath;
	    }
	    
	    
	</script>

                <div class="lite-note"><a href="https://mysku.ru/registration">Зарегистрироваться</a><label>Логин или эл. почта</label></div>
                <p><input type="text" class="input-text" name="login" tabindex="101" id="login-input"/></p>
                <div class="lite-note"><a href="https://mysku.ru/login/reminder" tabindex="-1">Напомнить пароль</a><label>Пароль</label></div>
                <p><input type="password" name="password" class="input-text" tabindex="102" /></p>
                
                <div class="lite-note"><button type="submit" onfocus="blur()">Войти</button><label class="input-checkbox"><input type="checkbox" name="remember" checked="checked" tabindex="3" />Запомнить меня</label></div>
                <input type="hidden" name="submit_login"/>
            </form>
        </div>
        <div class="login-popup-bottom"></div>
    </div>
    </div>
        
    <div id="header">
        <div class="header_bg">
            <div class="wrap">
                                <div class="h_side">
                                        <div class="profile guest">
                        <a href="https://mysku.ru/login" onclick="return showLoginForm();" class="login_button"><span class="login_button_lb"></span>Войти<span class="login_button_rb"></span></a> или 
                        <a href="https://mysku.ru/registration" class="reg">Зарегистрироваться</a>
                        <ul class="login_with_social clear">
                            <li class="vk"><a href="#"  onclick="loginVK()" title="Войти через OpenID, GMail, ВКонтакте, Facebook, Twitter, Yandex, Rambler"></a></li>
                            <li class="fa"><a href="#"  onclick="loginFB()" title="Войти через OpenID, GMail, ВКонтакте, Facebook, Twitter, Yandex, Rambler"></a></li>
                            <li class="tw"><a href="#"  onclick="loginTwitter()" title="Войти через OpenID, GMail, ВКонтакте, Facebook, Twitter, Yandex, Rambler"></a></li>
                            <li class="goo"><a href="#" onclick="loginGoogle()" title="Войти через OpenID, GMail, ВКонтакте, Facebook, Twitter, Yandex, Rambler"></a></li>
                            <li class="ya"><a href="#"  onclick="loginYandex()" title="Войти через OpenID, GMail, ВКонтакте, Facebook, Twitter, Yandex, Rambler"></a></li>
                        </ul>
                    </div>
                                    </div>
            
                <div class="h_main">
                    <div class="title"><a class="logo" aria-label="logo" href="https://mysku.ru">&nbsp;</a></div>
                    <ul class="nav-main clearfix">
                        <li ><a href="/">Главная</a><span class="badge_count" title="Количество новых обзоров с положительным рейтингом.">16</span></li>
                        <li class="has_badge_before"><a href="http://shoptips.ru/bb/">Форум</a></li>
                        <li ><a href="https://mysku.ru/catalog">Каталог</a></li>
                        <li ><a href="https://mysku.ru/blog/discounts">Скидки</a></li>
                        <li ><a href="https://mysku.ru/search">Поиск</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- /Header -->

    
    <!-- Navigation -->
    <div class="wrap">
        <div id="nav">
            <div class="left"></div>

                            <div class="call-to-write">
                                             <a href="https://mysku.ru/login" alt="Добавить обзор" title="Добавить обзор" class="write-button">
                            <span><em><s class="write-button-plus"></s>Добавить обзор</em></span>
                        </a>
                                     </div>
                        
	                        <ul class="menu">
 
        
    <li class="top-menu-all active">
        <a href="https://mysku.ru/blog">Все обзоры</a>
    </li>

    <li class="top-menu-top">
        <a href="https://mysku.ru/top">Лучшие записи</a>
            </li>
</ul>



                
            <div class="right"></div>
            
        </div>
    <!-- /Navigation -->
    </div>
    	
      

<div class="container">
    <div id="wrapper" class="update-hide ">
        <div class="clear"></div>
     
    	<!-- Content -->
        <div id="content-container">
            <div id="content">
            
                            
                        
                
            <aside class="toolbar" id="toolbar" style="visibility:hidden;">
                <a id="scroll-up" class="scroll-up toolbar-btn" href="#" onclick="scrollToTop();return false;" title="Наверх"></a>
              
                
                        <script type="text/javascript">
            window['msfqueue'] =  window['msfqueue'] || [];  
            window['msfqueue'].push(function(){
                                    window.addEvent('scroll',toolbarScrollHandler);
                    toolbarScrollHandler();
                	
            });
        </script>
                </aside>

                                                
            <!-- Topic -->			
            <div class="profile-blog">
                <img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2014/01/06/avatar_blog_china-stores_24x24.png" alt="avatar" class="avatar" />
                <div class="title"><a href="https://mysku.ru/blog/china-stores" class="title-link">Блог Магазины Китая</a></div>                
                <div class="section actions">
                    <span class="rss"><a href="https://mysku.ru/rss/blog/china-stores">RSS блога</a></span>	
                    <span class="subscription join ">Подписка <span onclick="ajaxJoinLeaveBlog(this,23395); return false;"></span></span>		
                </div>
            </div>
        
                    <!-- Topic -->
<div class="topic">
    <ul class="category-list">
        <li class="list-item">
            <a href="https://mysku.ru/blog/china-stores" class="list-item-link">Магазины Китая</a>
        </li>                    
        
                    <li class="list-item">
                <a href="/store/gearbest.com" class="list-item-link">GEARBEST.COM</a>
            </li>
                            
                    <li class="list-item">
                <a href="https://mysku.ru/catalog/74-radioupravlyaemye-modeli" class="list-item-link">Радиоуправляемые модели</a>
            </li>
                
                    <li class="list-item">
                <a href="https://mysku.ru/catalog/197-konstruktory" class="list-item-link">Конструкторы</a>
            </li>
                
                    <li class="list-item ">
                <a href="/page/rules/promo-reviews" class="list-item-link">Пункт №18</a>
            </li>
            </ul>
    
    <div class="topic-title">
				
		                    <h1>Конструктор CaDa deTech C51051W - собираем Porshce 918 дома своими руками</h1>
            </div>

    <ul class="action">
		
         
                                                        
                    
                    
    </ul>
		
    <div class="content">
                    <img alt="" width="250" height="250" class="product_image" src="https://ext.mysku-st.ru/250s/pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/829bd0.jpg"/>
            
 
                
                 
        <div class="sku-info">
            <ul class="sku-info-line thin-line">
                                    <li class="price">Цена: 30,99$</li>
                            </ul>
 
            <ul class="sku-info-line">
                <li><a href="https://go.mysku.ru/?r=https%3A%2F%2Fwww.gearbest.com%2Fblock-toys%2Fpp_009372652104.html&key=ms.ml&ww=69664&s=msab.41fb217" target="_blank">Перейти в магазин</a></li>
            </ul>                    
        </div>

          
            <br/>
            <div class="description">
                Пока новогодние праздники в самом разгаре, многие ходят в баню и доедают оливьешку. Мы же ездим к друзья и вносим разнообразие в наш досуг в виде сборки очередного конструктора. На этот раз мы собрали модель, сделанную под Porsche 918 от CaDa. Машина из категории CaDa deTech, а значит имеет в сборке механические и электрические элементы. Полная сборка без перерыва у двух взрослых мужчин заняла 2,5 часа.<br/>
<a name="mcut"></a> <br/>
Так как заводская коробка значительных размеров, то сохранить ее в целостности у транспортной компании не получилось. Немного досталось краям, но в целом сквозных дыр в коробке нет. На лицевой стороне находится финальный результат сборки и информация по самому конструктору. Количество деталей 421, сборка от 6+. На обороте указаны все подвижные элементы, а с торца габариты собранной модели — 29,5*8.8см. Масштаб не известен.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/e1681b.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/41027e.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/3e6e42.jpg" rel="lbox"/><br/>
Внутри я ожидал сборку всего шасси и подключение всей электрики, но да деле нам дают отдельно готовую и собранную раму, а так же остальные детали конструктора.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/a87165.jpg" rel="lbox"/><br/>
Для начала ознакомимся с рамой. Она полностью из пластика и имеет на борту задний амортизатор, регулировку угла поворота колес, а так же приемник на частоте 2,4Ghz. Управление типичное, без пропорционального управления.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/865527.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/e7c6a4.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/e9e97f.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/9a8613.jpg" rel="lbox"/><br/>
Детали расположены в фирменных пакетиках с предупреждающей информацией о безопасности в процессе сборки.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/1f5aa9.jpg" rel="lbox"/><br/>
Для сборки всего набора предусмотрена инструкция. Когда мы начинали только собирать, примерно обозначили время. Деталей в прошлом наборе было около 900, но и помощников было в 2 раза больше. Поэтому мы дали себе 3 часа на сборку. А потом уже открыли инструкцию и увидели количество листов в виде числа 61…<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/8e6bd2.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/7a5653.jpg" rel="lbox"/><br/>
Буклет качественно напечатанный и довольно подробный. Этот лично мне понравился больше, чем тот, что выпускают с конструкторами Lepin. Из реальных удобств — в конструкторе имеются элементы в виде отрезков разной длины. Что бы не запутаться какой элемент нужен в тот или иной период предусмотрена подсказка на каждой странице буклета. Достаточно просто приложить деталь к нарисованной картинке и продолжить сборку.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/a3823f.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/ca1cc1.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/73fd32.jpg" rel="lbox"/><br/>
В начале собирается передняя часть автомобиля, а именно бампер и часть пола. Для сборки на раме предусмотрены специальные пазы. Все детали вставляются четко и без люфта.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/68c44f.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/8d2ab3.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/22d1d3.jpg" rel="lbox"/><br/>
После того как бампер частично закончен, время собирать оптику. Что обычно первым бросается в глаза? Правильно, оптика! После установленной на машине, уже начинает вырисоваться образ суперкара.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/b4f590.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/460269.jpg" rel="lbox"/><br/>
Далее переходим к сборке подкапотного пространства и самого капота. Модель Porshce 918 является заднемоторной, поэтому под капот ничего не установлено и данное место можно использовать под свои нужды.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/1172c5.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/dffd4b.jpg" rel="lbox"/><br/>
После плавно переходим к задним крыльям. Собираются достаточно легко, благодаря подсказкам в инструкциям. Колеса уже установлены на раме, хотя в инструкции они должны были быть установлены в процессе сборки.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/7a1536.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/5fb6aa.jpg" rel="lbox"/><br/>
Отвлечемся от сборки и рассмотрим одну из соединительных деталей. Для удобного поиска деталей имеется нумерация. Так же на каждом элементе расположена наименование производителя.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/b02b3b.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/8302ab.jpg" rel="lbox"/><br/>
Вернемся к сборке. На очереди задний бампер. Кстати, первый брак, у детали отсутствует так называемая крепежная ножка. Вылечили с помощью клеевого пистолета.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/35dc46.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/c77781.jpg" rel="lbox"/><br/>
После того как задний бампер установлен, необходимо собрать заднюю часть. Я даже не знаю как она называется, вроде как крышка багажника. Но ведь мотор то сзади…<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/c0498d.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/6c615b.jpg" rel="lbox"/><br/>
С помощью такой инструкции и собирается данная деталь автомобиля. Конечное место установки продемонстрировано ниже. Кстати, место под крышкой багажника пустое, при желании можно разместить импровизированный двигатель. Хотя там и так расположен реальный электродвигатель.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/59cd67.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/a3823f.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/77a46b.jpg" rel="lbox"/><br/>
После того как внешний вид начинает принимать завершенный вид, время переходить к дверям и боковым зеркалам. Двери имеют возможность открываться и закрываться. По углам в импровизированной стойке располагается упор двери.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/f1d18a.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/862b54.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/d7e48c.jpg" rel="lbox"/><br/>
После установки дверей время заняться торпедо и рулем. А в завершении открыть последний пакет с дугами. Под конец сборки и до открытия этого пакетика, я думал, что машина выглядит как то странно и совершенно не похожа на себя.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/a4fdef.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/46bd22.jpg" rel="lbox"/><img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/5453ce.jpg" rel="lbox"/><br/>
Кстати, в комплекте имеется удобная штука для изъятия неправильно установленных элементов. Вот почему в наборе от Lepin такого не было и нам приходилось использовать нож?!<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/7074df.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/edab50.jpg" rel="lbox"/><br/>
После установки дуг, автомобиль приобретает завершенный внешний вид и остается лишь воспользоваться наклейками с эмблемой авто, задним номером, ручками открытия двери и нанести их на свои законные места.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/246a18.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/90bbc9.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/0c69bc.jpg" rel="lbox"/><br/>
После сборки авто необходимо так же дособирать пульт управления. Для этого вставляем курки и две батарейки АА типоразмера. Последние в комплект не входят. На второй фотографии так же можно увидеть количество оставшихся элементов. Видимо подразумевают, что дети могут растерять часть.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/9d66a9.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/03c33d.jpg" rel="lbox"/><br/>
Для питания автомобиля используется Ni-Cd аккумулятор на 400mAh на 3,6V. Данного аккумулятора хватило на 25 минут езды по дому, после чего снизилась значительно скорость, но машина продолжала ездить и поворачивать колеса одновременно. Для зарядки используется небольшой шнурок с выходными характеристиками 3,6V \ 250mAh. Полная зарядка достигается чуть менее чем за 2 часа.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/1ec394.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/beb619.jpg" rel="lbox"/><br/>
Ну и финальная фотосессия прототипа Porshce 918 от компании CaDa<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/e596ea.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/2c9c02.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/01ed8d.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/d75fbc.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/a49677.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/bf17ba.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/9b912d.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/ab5dd5.jpg" rel="lbox"/><br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/3f08ac.jpg" rel="lbox"/><br/>
Полное время сборки занято у нас 2,5 часа. Я снова снимал всю сборку на видео, но допустил очередную ошибку в виде отсутствия кабеля зарядки для экшн камеры, поэтому она чуть не дожила до конца сего мероприятия. А в итоге оказалось внутри всего 2 файла с первыми 20 минутами нашей сборки… Поэтому как смысла монтировать что-то нету и я собрал на коленке небольшое видео о покатушках в реалиях, когда дома есть маленький ребенок.<br/>
<div class="video-player"><iframe type="text/html" width="560" height="315" src="https://www.youtube.com/embed/enQAJAPvHA0?autoplay=0&hl=ru_RU&rel=0" frameborder="0" allowfullscreen></iframe></div><br/>
Данный набор я могу смело рекомендовать к покупке, как для взрослого мужчины, так и для мальчика. Он достаточно легко собирается, тут не нужно что-то додумывать в процессе сборки. Все детали фиксируются благодаря пазам и фиксаторам, что вызывает дикую радость по сравнению со сборкой классических комплектов Лего. Да и ценник на наборы CaDa достаточно гуманный.<br/>
Спасибо всем кто дочитал этот обзор. С наступившим Вас новым годом, друзья!<br/>
<br/>
Кстати, у компании CaDa так же имеются и другие конструкторы из данной серии.<br/>
<img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/7d1362.jpg" rel="lbox"/>
                
                                    <br/>
                    <br/>
                    Товар предоставлен для написания обзора магазином. Обзор опубликован в соответствии с п.18 Правил сайта.
                				
				            </div>
                
        <div class="clear"></div>

        
    
                <span class="purchase_button">
            <span class="arrow" onclick="toggleButtonMenu(this);return false;"></span>
                            <span class="text" onclick="lsFavourite.toggle(69664,this,'topic'); return false;" data-toggle-0="Планирую купить" data-toggle-1="Убрать из покупок">Планирую купить</span>
                  
        
            <span class="number" onclick="return false;">+6</span>
         
             <span class="dropdwn_list">
                                    <span class="text" onclick="lsFavourite.toggle(69664,this,'watchlist'); return false;" data-toggle-0="Добавить в избранное" data-toggle-1="Удалить из избранного">Добавить в избранное</span>
                            </span>
        </span>       
        
                        <span class="ilike_button voting positive ">
            <span class="like_btn">
                <span class="hand" onclick="lsVote.vote(69664,this,1,'topic'); return false;"></span>
                <span class="text" onclick="lsVote.vote(69664,this,1,'topic'); return false;">Обзор понравился</span>
            </span>
        
                           <span class="finger_down" onclick="lsVote.vote(69664,this,-1,'topic'); return false;"></span>
                        
            <span class="number total">

            <s class="arrow"></s>
            <span class="counter" title="Призовой рейтинг">+46</span>
                                    +53
                                </span>
        </span>
          
     
   
    </div>                  
    <ul class="tags">
                    <li><a href="https://mysku.ru/tag/Cada">Cada</a>, </li>
                    <li><a href="https://mysku.ru/tag/Cada%20C51051W">Cada C51051W</a>, </li>
                    <li><a href="https://mysku.ru/tag/rc-mashinki-i-tehnika">rc машинки и техника</a></li>
            </ul>              

    <ul class="topic-footer">
        <li class="date">08 января 2019, 12:31</li>
        <li class="author"><span class="mobile-only">автор: </span><a href="https://mysku.ru/profile/Sbazarov91">Sbazarov91</a></li>
        <li class="read"><span class="mobile-only">просмотры: </span>4802</li>
        
                 
        <li class="social-buttons">
            <ul class="social-list">
                <li class="face"><a rel="nofollow,noopener" onclick="window.open(this.href, 'Поделиться ссылкой в facebook', 'width=800,height=300'); return false" title="в facebook" href="https://go.mysku.ru/?r=https%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fmysku.ru%2Fblog%2Fchina-stores%2F69664.html&key=ms&s=msab.c9db9e3"></a></li>
                <li class="vk"><a rel="nofollow,noopener" onclick="window.open(this.href, 'Поделиться ссылкой во Вконтакте', 'width=800,height=300'); return false" title="vkontakte" href="https://go.mysku.ru/?r=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Fmysku.ru%2Fblog%2Fchina-stores%2F69664.html&key=ms&s=msab.c083b86"></a></li>
                <li class="tweet"><a rel="nofollow,noopener" target="_blank" title="в твиттер" href="https://go.mysku.ru/?r=https%3A%2F%2Ftwitter.com%2Fhome%2F%3Fstatus%3D%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D0%BE%D1%80+CaDa+deTech+C51051W+-+%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D0%BC+Porshce+918+%D0%B4%D0%BE%D0%BC%D0%B0+%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%D0%B8+%D1%80%D1%83%D0%BA%D0%B0%D0%BC%D0%B8+https%3A%2F%2Fmysku.ru%2Fblog%2Fchina-stores%2F69664.html&key=ms&s=msab.ab1820c"></a></li>
            </ul>
        </li>
        
        
    </ul>                                                          
   
       
</div>            

        
        <div class="overview-wrap">
    <div class="tab-wrap">
                    <a href="#" class="tab-button similarOverviews activeTab" tab-target="similarOverviews">Похожие обзоры</a>
                
                                        <a href="#" class="tab-button otherOverviews" tab-target="otherOverviews">Другие обзоры от @Sbazarov91</a>
                      </div>
    <div class="overview-block">
        
                    <div class="tab-item active" id="similarOverviews">
                
                                    <div class="string" id="recommend_link_id_1">
                        <table>
                            <tr>
                                <td class="rate"><span>+28</span></td>
                                <td class="inner">
                                    <div class="title">
                                       <a href="https://mysku.ru/blog/aliexpress/62823.html" target="_blank">Конструктор: Спорткар от фирмы BIOZEA из 442 элементов.</a>
                                    </div>

                                    <div class="indicators">
                                        <span class="view-count">3040</span>
                                        <span class="comment-count">12</span>
                                    </div>
                                </td>
                            </tr>
                        </table>
                                            </div>
                                    <div class="string" id="recommend_link_id_2">
                        <table>
                            <tr>
                                <td class="rate"><span>+35</span></td>
                                <td class="inner">
                                    <div class="title">
                                       <a href="https://mysku.ru/blog/china-stores/51244.html" target="_blank">Блочный конструктор Lepin 21002 - машинка MINI Cooper</a>
                                    </div>

                                    <div class="indicators">
                                        <span class="view-count">6365</span>
                                        <span class="comment-count">14</span>
                                    </div>
                                </td>
                            </tr>
                        </table>
                                            </div>
                                    <div class="string" id="recommend_link_id_3">
                        <table>
                            <tr>
                                <td class="rate"><span>+69</span></td>
                                <td class="inner">
                                    <div class="title">
                                       <a href="https://mysku.ru/blog/china-stores/67264.html" target="_blank">Конструктор от Сяоми  карьерный самосвал</a>
                                    </div>

                                    <div class="indicators">
                                        <span class="view-count">7059</span>
                                        <span class="comment-count">34</span>
                                    </div>
                                </td>
                            </tr>
                        </table>
                                            </div>
                                    <div class="string" id="recommend_link_id_4">
                        <table>
                            <tr>
                                <td class="rate"><span>+234</span></td>
                                <td class="inner">
                                    <div class="title">
                                       <a href="https://mysku.ru/blog/aliexpress/49207.html" target="_blank">Porsche 911 GT3 RS - Lepin 20001 - точная копия Lego Technic 42056 за в 6! раз меньше денег. И в неплохом качестве.</a>
                                    </div>

                                    <div class="indicators">
                                        <span class="view-count">24996</span>
                                        <span class="comment-count">170</span>
                                    </div>
                                </td>
                            </tr>
                        </table>
                                            </div>
                
                <div class="more-overviews-wrap" id="loadMoreMain">

                </div>
                                    <span class="lm"><a href="#" onclick="return LoadMoreRecommendation(69664);">Развернуть</a></span>
                            </div>
        
                    <div class="tab-item" id="otherOverviews">

                                    <div class="string">
                        <table>
                            <tr>
                                <td class="rate"><span>+257</span></td>
                                <td class="inner">
                                    <div class="title">
                                       <a href="https://mysku.ru/blog/aliexpress/47682.html" target="_blank" >Модуль сенсорного включения, изменяем подход к лампе из Ikea</a>
                                    </div>

                                    <div class="indicators">
                                        <span class="view-count">38865</span>
                                        <span class="comment-count">225</span>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                                    <div class="string">
                        <table>
                            <tr>
                                <td class="rate"><span>+245</span></td>
                                <td class="inner">
                                    <div class="title">
                                       <a href="https://mysku.ru/blog/misc/70457.html" target="_blank" >Как мы учились сало коптить</a>
                                    </div>

                                    <div class="indicators">
                                        <span class="view-count">19940</span>
                                        <span class="comment-count">242</span>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                                    <div class="string">
                        <table>
                            <tr>
                                <td class="rate"><span>+243</span></td>
                                <td class="inner">
                                    <div class="title">
                                       <a href="https://mysku.ru/blog/china-stores/64949.html" target="_blank" >Яркий закрытый купальник - обзор от жены</a>
                                    </div>

                                    <div class="indicators">
                                        <span class="view-count">41069</span>
                                        <span class="comment-count">368</span>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                                    <div class="string">
                        <table>
                            <tr>
                                <td class="rate"><span>+228</span></td>
                                <td class="inner">
                                    <div class="title">
                                       <a href="https://mysku.ru/blog/aliexpress/73974.html" target="_blank" >Пистолет - насадка для балончика с краской</a>
                                    </div>

                                    <div class="indicators">
                                        <span class="view-count">14306</span>
                                        <span class="comment-count">79</span>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                
                <span class="lm"><a href="https://mysku.ru/my/Sbazarov91" target="_blank" class="">Посмотреть все обзоры</a></span>
            </div>
                
    </div>
</div>		

  
          			
            
    
    	 

<!-- Comments -->
<div class="comments" id="comments" data-max-comment-id="2974300">

    <!-- Comments Header -->
    <div class="header">				
        <span class="align_right">			
            <a href="#" onclick="lsCmtTree.collapseNodeAll(); return false;" onfocus="blur();">свернуть</a><i></i>
            <a href="#" onclick="lsCmtTree.expandNodeAll(); return false;" onfocus="blur();">развернуть</a>
        </span>
        
        <div class="title">Комментарии (<span id="count-comments">19</span>)</div>

                   <a href="https://mysku.ru/rss/comments/69664" class="rss">RSS</a>
                
        
    </div>
    <!-- /Comments Header -->			
    
                        		        
				 
		<div class="comment" id="comment_id_2972652">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972652" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/SirLancevrot"><img width="48" height="48" src="https://mysku.ru/templates/skin/mysku.v3/images/avatars/user_48x48.jpg" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972652" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/SirLancevrot" class="author">SirLancevrot</a></li>
                        <li class="date date-info" data-date-info="08 янв, 12:43"><span>08 января 2019, 12:43</span></li>
                        <li><a href="#comment2972652" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972652,this,1,'comment'); return false;"></a>
                            <div class="total">+1</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972652,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972652" >
                
                                            О Кирюху смотришь!
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972652" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972652" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972652">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2972654">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972654" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972654" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="08 янв, 12:44"><span>08 января 2019, 12:44</span></li>
                        <li><a href="#comment2972654" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972654,this,1,'comment'); return false;"></a>
                            <div class="total">+2</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972654,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972654" >
                
                                            <img src="https://pic.mysku-st.ru/uploads/pictures/04/13/82/2019/01/08/912fde.png" rel="lbox"/>
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972654" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972654" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972654">

      												
                  
		    
		                    		    	
			</div></div></div></div>				 
		<div class="comment" id="comment_id_2972667">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972667" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/driver"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/00/38/26/2014/08/30/avatar_48x48.jpg?164404" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972667" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/driver" class="author">driver</a></li>
                        <li class="date date-info" data-date-info="08 янв, 12:52"><span>08 января 2019, 12:52</span></li>
                        <li><a href="#comment2972667" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972667,this,1,'comment'); return false;"></a>
                            <div class="total">+1</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972667,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972667" >
                
                                            <blockquote>После того как внешний вид начинает принимать завершенный вид, </blockquote>Глаза прочитали, мозг «поперхнулся» на этой фразе :)
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972667" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972667" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972667">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2972673">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972673" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972673" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="08 янв, 12:58"><span>08 января 2019, 12:58</span></li>
                        <li><a href="#comment2972673" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting  guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972673,this,1,'comment'); return false;"></a>
                            <div class="total">0</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972673,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972673" >
                
                                            Я удумаю уместно будет изменить первый вид на облик и тогда мой мозг тоже будет доволен))
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972673" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972673" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972673">

      												
                  
		    
		                    		    	
			</div></div></div></div>				 
		<div class="comment" id="comment_id_2972681">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972681" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/amronsan"><img width="48" height="48" src="https://mysku.ru/templates/skin/mysku.v3/images/avatars/user_48x48.jpg" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972681" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/amronsan" class="author">amronsan</a></li>
                        <li class="date date-info" data-date-info="08 янв, 13:03"><span>08 января 2019, 13:03</span></li>
                        <li><a href="#comment2972681" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting  guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972681,this,1,'comment'); return false;"></a>
                            <div class="total">0</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972681,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972681" >
                
                                            Хороший наборчик) мой уже вырос немного из лего и ему подобных наборов, теперь племяннику покупаем, правда этот ему еще рано). Спасибо за обзор.
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972681" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972681" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972681">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2972683">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972683" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972683" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="08 янв, 13:04"><span>08 января 2019, 13:04</span></li>
                        <li><a href="#comment2972683" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972683,this,1,'comment'); return false;"></a>
                            <div class="total">+3</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972683,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972683" >
                
                                            У меня дочурка ещё совсем маленькая для такого, но для ее папы самый раз!
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972683" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972683" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972683">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2972744">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972744" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Demz"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/05/05/18/2017/05/19/avatar_48x48.jpg?091705" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972744" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/Demz" class="author">Demz</a></li>
                        <li class="date date-info" data-date-info="08 янв, 13:50"><span>08 января 2019, 13:50</span></li>
                        <li><a href="#comment2972744" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972744,this,1,'comment'); return false;"></a>
                            <div class="total">+1</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972744,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972744" >
                
                                            угу, я взрослый человек и могу купить себе вертолетик!<br/>
да и на коробке с машинкой 6+ лет возрастное ограничение, так что никто ничего не нарушает, все по закону.
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972744" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972744" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972744">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2972817">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972817" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/amronsan"><img width="48" height="48" src="https://mysku.ru/templates/skin/mysku.v3/images/avatars/user_48x48.jpg" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972817" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/amronsan" class="author">amronsan</a></li>
                        <li class="date date-info" data-date-info="08 янв, 14:44"><span>08 января 2019, 14:44</span></li>
                        <li><a href="#comment2972817" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972817,this,1,'comment'); return false;"></a>
                            <div class="total">+1</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972817,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972817" >
                
                                            Именно так я объяснил жене покупку квадрика… для сына )))
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972817" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972817" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972817">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2972859">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972859" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972859" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="08 янв, 15:10"><span>08 января 2019, 15:10</span></li>
                        <li><a href="#comment2972859" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972859,this,1,'comment'); return false;"></a>
                            <div class="total">+1</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972859,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972859" >
                
                                            Я уже и не помню как аргументировал покупку фантома за 24 тысячи когда то)))
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972859" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972859" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972859">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2973924">
		    				
		





                <span class="delete">комментарий скрыт</span><br/><br/>
    
<div class="comment-children" id="comment-children-2973924">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2973958">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2973958" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2973958" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="09 янв, 07:20"><span>09 января 2019, 07:20</span></li>
                        <li><a href="#comment2973958" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2973958,this,1,'comment'); return false;"></a>
                            <div class="total">+1</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2973958,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2973958" >
                
                                            Нет, выживание в России зависит полностью от тебя самого)
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2973958" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2973958" style="display: none;"></div>

<div class="comment-children" id="comment-children-2973958">

      												
                  
		    
		                    		    	
			</div></div></div></div></div></div></div></div>				 
		<div class="comment" id="comment_id_2972858">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972858" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972858" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="08 янв, 15:10"><span>08 января 2019, 15:10</span></li>
                        <li><a href="#comment2972858" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972858,this,1,'comment'); return false;"></a>
                            <div class="total">+1</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972858,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972858" >
                
                                            Вот вот, ничего не нарушил))
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972858" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972858" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972858">

      												
                  
		    
		                    		    	
			</div></div></div></div></div></div></div></div>				 
		<div class="comment" id="comment_id_2972702">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972702" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Tema220"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/00/93/13/2013/10/07/avatar_48x48.jpg?065025" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972702" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/Tema220" class="author">Tema220</a></li>
                        <li class="date date-info" data-date-info="08 янв, 13:23"><span>08 января 2019, 13:23</span></li>
                        <li><a href="#comment2972702" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting  guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972702,this,1,'comment'); return false;"></a>
                            <div class="total">0</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972702,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972702" >
                
                                            Пару обзоров на эту тему<br/>
<br/>
Porsche 911 GT3 RS — Lepin 20001 — точная копия Lego Technic 42056<br/>
<a href="https://mysku.ru/blog/aliexpress/49207.html">mysku.ru/blog/aliexpress/49207.html</a><br/>
<br/>
Сборная модель Lamborghini Aventador масштаб 1:24 (лего-совместимый конструктор, 122 детали)<br/>
<a href="https://mysku.ru/blog/china-stores/19881.html">mysku.ru/blog/china-stores/19881.html</a>
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972702" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972702" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972702">

      												
                  
		    
		                    					</div></div>
				 
		<div class="comment" id="comment_id_2972767">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972767" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/alexprosto"><img width="48" height="48" src="https://mysku.ru/templates/skin/mysku.v3/images/avatars/user_48x48.jpg" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972767" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/alexprosto" class="author">alexprosto</a></li>
                        <li class="date date-info" data-date-info="08 янв, 14:03"><span>08 января 2019, 14:03</span></li>
                        <li><a href="#comment2972767" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting positive guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972767,this,1,'comment'); return false;"></a>
                            <div class="total">+1</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972767,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972767" >
                
                                            Аккум конечно не очень, я для такой машины смастерил его из липошки от квадрокоптера на 500махов и народной tp4056, даже разъем нашел подходящий- от светильника
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972767" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972767" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972767">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2972861">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2972861" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2972861" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="08 янв, 15:11"><span>08 января 2019, 15:11</span></li>
                        <li><a href="#comment2972861" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting  guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2972861,this,1,'comment'); return false;"></a>
                            <div class="total">0</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2972861,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2972861" >
                
                                            Честно, этих 25 минут хватило за глаза. Я больше переживал что ребенок разберёт машинку))
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2972861" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2972861" style="display: none;"></div>

<div class="comment-children" id="comment-children-2972861">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2973382">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2973382" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/alexprosto"><img width="48" height="48" src="https://mysku.ru/templates/skin/mysku.v3/images/avatars/user_48x48.jpg" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2973382" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/alexprosto" class="author">alexprosto</a></li>
                        <li class="date date-info" data-date-info="08 янв, 20:34"><span>08 января 2019, 20:34</span></li>
                        <li><a href="#comment2973382" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting  guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2973382,this,1,'comment'); return false;"></a>
                            <div class="total">0</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2973382,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2973382" >
                
                                            Липо заряжать удобнее, можно в любой момент дозарядить, не нужно мучать машинку
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2973382" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2973382" style="display: none;"></div>

<div class="comment-children" id="comment-children-2973382">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2973419">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2973419" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2973419" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="08 янв, 21:06"><span>08 января 2019, 21:06</span></li>
                        <li><a href="#comment2973419" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting  guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2973419,this,1,'comment'); return false;"></a>
                            <div class="total">0</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2973419,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2973419" >
                
                                            Ну тут согласен, просто экономически целесообразно ли? Ее скорее разберут, чем посадят)
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2973419" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2973419" style="display: none;"></div>

<div class="comment-children" id="comment-children-2973419">

      												
                  
		    
		                    		    	
			</div></div></div></div></div></div></div></div>				 
		<div class="comment" id="comment_id_2974240">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2974240" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Bald"><img width="48" height="48" src="https://mysku.ru/templates/skin/mysku.v3/images/avatars/user_48x48.jpg" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2974240" class="comment_text">
                <div class="info">
                    <ul class="">
                        <li class="user_name "><a href="https://mysku.ru/profile/Bald" class="author">Bald</a></li>
                        <li class="date date-info" data-date-info="09 янв, 11:04"><span>09 января 2019, 11:04</span></li>
                        <li><a href="#comment2974240" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting  guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2974240,this,1,'comment'); return false;"></a>
                            <div class="total">0</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2974240,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2974240" >
                
                                            Вчера собирал машину, правда попроще, без радио управления. Так и не понял для чего это прозрачная голубая приблуда, спасибо разъяснили. Надо дочке танк купить ). Ей правда два года, ну ничего, папа собирет
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2974240" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2974240" style="display: none;"></div>

<div class="comment-children" id="comment-children-2974240">

      												
                  
		    
		                    		        
				 
		<div class="comment" id="comment_id_2974300">
		    				
		





    <div class="clear"></div>
    
    <div id="comment_content_id_2974300" class="content ">
                
                        
                
                
        <div class="main_side ">
            <img width="11" height="11" src="https://mysku.ru/templates/skin/mysku.v3/images/icons/close.gif" alt="+" title="свернуть/развернуть" class="folding"  />
            
            <div class="left_side">
                <a href="https://mysku.ru/profile/Sbazarov91"><img width="48" height="48" src="https://img.mysku-st.ru/uploads/images/04/13/82/2015/08/30/avatar_48x48.jpg?233012" alt="avatar" class="avatar" /></a>
            </div>

                        <div id="comment2974300" class="comment_text">
                <div class="info">
                    <ul class="user-topic-starter">
                        <li class="user_name "><a href="https://mysku.ru/profile/Sbazarov91" class="author">Sbazarov91</a></li>
                        <li class="date date-info" data-date-info="09 янв, 11:38"><span>09 января 2019, 11:38</span></li>
                        <li><a href="#comment2974300" class="imglink link"></a></li>
                                            </ul>

                                            <div class="voting  guest     ">
                            <a href="#" class="plus" onclick="lsVote.vote(2974300,this,1,'comment'); return false;"></a>
                            <div class="total">0</div>
                            <a href="#" class="minus" onclick="lsVote.vote(2974300,this,-1,'comment'); return false;"></a>
                        </div>
                    
                </div> <!-- div.info end -->
                
                <div class="clear"></div>
                
                <div class="text" id="comment_text_2974300" >
                
                                            Я думаю дочке игрушка понравится ;)
                                    </div>

                               
                <div class="clear"></div>

                 
                <div class="info">
                                        
                </div> <!-- /div.info -->
            </div> <!-- /div.comment_text -->
        </div> <!-- /div.main_side -->
    </div> <!-- /div.content -->

    <div class="separator"></div>
    
    <div class="comment">
        <div class="content">
            <div class="text" id="comment_preview_2974300" style="display: none;"></div>
         </div>
    </div>
    
    <div class="reply" id="reply_2974300" style="display: none;"></div>

<div class="comment-children" id="comment-children-2974300">

      												
                  
		    
					</div></div></div></div>    
		        
    <span id="comment-children-0"></span>				
    <br/>
    
                        Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.<br/><br/>
            <div class="login_in_comments lite-center">
                <form action="https://mysku.ru/login" method="post" class="login_form">
                    <a href="https://mysku.ru/login/reminder" class="password_reminder">Напомнить пароль</a>
                    <div class="form-title">Авторизация</div>
                        <div class="login_with_social">
        <a href="#" onclick="loginVK()" class="vk"></a>
        <a href="#" onclick="loginFB()" class="fa"></a>
        <a href="#" onclick="loginTwitter()" class="tw"></a>
        <a href="#" onclick="loginGoogle()" class="goo"></a>
        <a href="#" onclick="loginYandex()" class="ya"></a>
    </div>



<div style="overflow: hidden; zoom: 1; display:none;">
    <input type="text" style="float: left" class="openid-text" maxlength="255" name="open_login"/>
    <input type="hidden" name="submit_open_login" value="go"/>
    <input type="hidden" value="https://mysku.ru/blog/china-stores/69664.html" name="return" />
</div>


                    <table class="clrf">
                        <tr>
                            <td><input type="text" class="input-text" name="login" id="login-input-comment" aria-label="Логин или эл. почта" placeholder="Логин или эл. почта"/></td>
                            <td><input type="password" name="password" class="input-text" id="password-input-comment" aria-label="Пароль" placeholder="Пароль" /></td>
                        </tr>
                    </table>
                    
                    <div class="lite-note">
                        <button type="submit" class="button">Войти</button>
                        <a href="https://mysku.ru/registration" class="registration_button">Регистрация</a>
                        <label class="input-checkbox"><input type="checkbox" name="remember" checked="checked" />Запомнить меня</label>
                    </div>
                    <input type="hidden" name="submit_login"/>
                </form>
            </div>
            <br/>
            				
</div>
<!-- /Comments -->    

<div class="overview-wrap most-discussed-topics-wrap mt-0">
    <div class="tab-wrap">
        <span class="block-title">Самые обсуждаемые топики</span>
    </div>
    <div class="overview-block">
        <div class="tab-item">
                            <div class="string">
                    <table>
                        <tr>
                            <td class="rate"><span>+6</span></td>
                            <td class="inner">
                                <div class="title">
                                   <a href="https://mysku.ru/blog/aliexpress/83476.html" target="_blank" >Флюс для пайки изделий из нержавеющей стали. Но похоже не для всех.</a>
                                </div>

                                <div class="indicators">
                                    <span class="view-count">844</span>
                                    <span class="comment-count">31</span>
                                </div>
                            </td>
                        </tr>
                    </table>
                </div>
                            <div class="string">
                    <table>
                        <tr>
                            <td class="rate"><span>+28</span></td>
                            <td class="inner">
                                <div class="title">
                                   <a href="https://mysku.ru/blog/aliexpress/83457.html" target="_blank" >Обзор пирамидки - преобразователь оргонной энергии</a>
                                </div>

                                <div class="indicators">
                                    <span class="view-count">6895</span>
                                    <span class="comment-count">337</span>
                                </div>
                            </td>
                        </tr>
                    </table>
                </div>
                            <div class="string">
                    <table>
                        <tr>
                            <td class="rate"><span>+326</span></td>
                            <td class="inner">
                                <div class="title">
                                   <a href="https://mysku.ru/blog/aliexpress/83458.html" target="_blank" >QNCT - "процессор мутант" или как получить аналог i7-7700K стоимостью всего 70$</a>
                                </div>

                                <div class="indicators">
                                    <span class="view-count">14318</span>
                                    <span class="comment-count">254</span>
                                </div>
                            </td>
                        </tr>
                    </table>
                </div>
                            <div class="string">
                    <table>
                        <tr>
                            <td class="rate"><span>+91</span></td>
                            <td class="inner">
                                <div class="title">
                                   <a href="https://mysku.ru/blog/aliexpress/83463.html" target="_blank" >Концентратор кислорода (кустарно готовимся к борьбе с COVID-19)</a>
                                </div>

                                <div class="indicators">
                                    <span class="view-count">8347</span>
                                    <span class="comment-count">223</span>
                                </div>
                            </td>
                        </tr>
                    </table>
                </div>
                            <div class="string">
                    <table>
                        <tr>
                            <td class="rate"><span>+76</span></td>
                            <td class="inner">
                                <div class="title">
                                   <a href="https://mysku.ru/blog/diy/83156.html" target="_blank" >Сделаем кнопку сброса зависающих USB устройств. И почему нельзя слепо доверять брендам (например, Orico).</a>
                                </div>

                                <div class="indicators">
                                    <span class="view-count">6787</span>
                                    <span class="comment-count">181</span>
                                </div>
                            </td>
                        </tr>
                    </table>
                </div>
                    </div>   
    </div>
</div>

                
    
                <div class="clear"></div>
            </div> <!-- /Content -->
        </div> <!-- /Content-Container -->
                     
                            <!-- Sidebar -->
        <div id="sidebar">
            <div class="sidebar_container">
                                                                                         <div class="block border clear block-site-about">
    <div class="title">О сайте</div> <a href="/page/rules" class="site_rights"><span class="site_rights_lb"></span>Правила сайта<span class="site_rights_rb"></span></a>

    <p>Сайт <a href="https://mysku.ru">MYSKU.ru</a> cоздан для обзоров товаров, заказанных в 
        зарубежных интернет-магазинах <a href="https://mysku.ru/blog/aliexpress">AliExpress</a>, <a href="https://mysku.ru/store/amazon.com">Amazon</a>, <a href="https://mysku.ru/blog/ebay/">Ebay</a> и других.</p> 
      
    <p>Сайт помогает найти что-нибудь интересное в огромном ассортименте магазинов и сделать удачную покупку. </p>
    
    <p>Если Вы купили что-то полезное, то, пожалуйста,             <a href="/login">поделитесь</a>
         информацией с другими.</p>
 
   <p>Также у нас есть <a href="https://mysku.ru/blog/diy">DIY сообщество</a>, где приветствуются обзоры вещей, сделанных своими руками.</p> 

    <div class="search">
        <form action="https://mysku.ru/search/topics" method="get">
                <input class="button" type="submit" value="" />
                <input class="text" type="text" onblur="if (!value) value=defaultValue" onclick="if (value==defaultValue) value=''" placeholder="Поиск на mysku.ru" name="q" />
        </form>
    </div>  
    
    <div class="title small-title">Обзоры товаров</div>
    <ul class="sidebar-social-list clear">
        <li class="rss"><a title="RSS" href="https://mysku.ru/rss"></a></li>
        <li class="lj"><a title="LiveJournal" href="https://go.mysku.ru/?r=https%3A%2F%2Fmysku.livejournal.com&key=ms&s=msab.800fd69"></a></li>
        <li class="zen"><a title="Яндекс Zen" href="https://go.mysku.ru/?r=https%3A%2F%2Fzen.yandex.ru%2Fmysku.ru&key=ms&s=msab.8f856b1"></a></li>
        <li class="vk"><a title="VK.com" href="https://go.mysku.ru/?r=https%3A%2F%2Fvk.com%2Fmysku.reviews&key=ms&s=msab.3439c6a"></a></li>
    </ul>
    
    <div class="title small-title">Скидки каждый день</div>
    <ul class="sidebar-social-list clear">
        <li class="vk"><a title="VK.com" href="https://go.mysku.ru/?r=https%3A%2F%2Fvk.com%2Fmysku.discounts&key=ms&s=msab.880be29"></a></li>
        <li class="tg"><a title="Telegram" href="https://go.mysku.ru/?r=https%3A%2F%2Ft.me%2Fmysku_discounts&key=ms&s=msab.cbad5a4"></a></li>
    </ul>
 
</div>
                                                                                                                             <div class="block stream border">
        <div class="title">Последние сообщения на <a href="http://shoptips.ru/bb/">форуме</a></div>

        <div class="block-content messages"><ul class="stream-content"><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F7558-%25d0%25ba%25d1%2583%25d0%25bf%25d0%25be%25d0%25bd%25d1%258b-%25d0%25b8-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25be%25d0%25ba%25d0%25be%25d0%25b4%25d1%258b-%25d0%25bd%25d0%25b0-aliexpress-%25d1%2587%25d0%25b0%25d1%2581%25d1%2582%25d1%258c-13%2Fpage__view__getnewpost&key=ps&w=1173&ww=20716" target="_blank">Купоны и Промокоды на Aliexpress — Часть 13</a> <span class="posted_date_time">23 November 2020, 11:11</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F5047-%25d0%25be%25d0%25b1%25d0%25b6%25d0%25b0%25d0%25bb%25d0%25be%25d0%25b2%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25b4%25d0%25b5%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%25d0%25b8%25d0%25b9-%25d0%25b0%25d0%25b4%25d0%25bc%25d0%25b8%25d0%25bd%25d0%25b8%25d1%2581%25d1%2582%25d1%2580%25d0%25b0%25d1%2586%25d0%25b8%25d0%25b8%2Fpage__view__getnewpost&key=ps&w=1173&ww=4945" target="_blank">Обжалование действий администрации.</a> <span class="posted_date_time">23 November 2020, 09:07</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F7461-%25d0%25b0%25d0%25bb%25d0%25b8%25d1%258d%25d0%25ba%25d1%2581%25d0%25bf%25d1%2580%25d0%25b5%25d1%2581%25d1%2581-%25d1%2580%25d0%25b5%25d1%2588%25d0%25b0%25d0%25b5%25d0%25bc-%25d0%25bf%25d1%2580%25d0%25be%25d0%25b1%25d0%25bb%25d0%25b5%25d0%25bc%25d1%258b-4%2Fpage__view__getnewpost&key=ps&w=1173&ww=20313" target="_blank">Алиэкспресс — решаем проблемы #4</a> <span class="posted_date_time">23 November 2020, 06:09</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F7715-%25d0%25bd%25d1%2583%25d0%25b6%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2589%25d1%258c-%25d0%25b2-%25d1%2581%25d0%25bf%25d0%25be%25d1%2580%25d0%25b5-%25d1%2581-%25d0%25bd%25d0%25b5%25d0%25bf%25d0%25be%25d0%25bb%25d1%2583%25d1%2587%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25b5%25d0%25bc-%25d1%2582%25d1%2580%25d0%25b5%25d0%25ba%25d0%25b0-aefp%2Fpage__view__getnewpost&key=ps&w=1173&ww=21182" target="_blank">Нужна помощь в споре с неполучением трека AEFP***</a> <span class="posted_date_time">22 November 2020, 19:10</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F7687-%25d0%25ba%25d0%25b0%25d0%25ba%25d1%2583%25d1%258e-%25d0%25b1%25d0%25be%25d0%25bb%25d0%25b2%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2583-%25d0%25ba%25d1%2583%25d0%25bf%25d0%25b8%25d1%2582%25d1%258c-%25d0%25b4%25d0%25bb%25d1%258f-%25d0%25ba%25d0%25be%25d0%25bf%25d0%25b8%25d1%2580%25d0%25be%25d0%25b2%25d0%25b0%25d0%25bd%25d0%25b8%25d1%258f-%25d0%25ba%25d0%25b0%25d1%2580%25d1%2582%25d1%258b-%25d0%25b4%25d0%25be%2Fpage__view__getnewpost&key=ps&w=1173&ww=21077" target="_blank">Какую болванку купить для копирования карты доступа (proximity)?</a> <span class="posted_date_time">21 November 2020, 16:50</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F2876-%25d0%25b1%25d0%25b0%25d1%2582%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b9%25d0%25ba%25d0%25b8-%25d0%25b0%25d0%25ba%25d0%25ba%25d1%2583%25d0%25bc%25d1%2583%25d0%25bb%25d1%258f%25d1%2582%25d0%25be%25d1%2580%25d1%258b-%25d0%25b7%25d0%25b0%25d1%2580%25d1%258f%25d0%25b4%25d0%25bd%25d1%258b%25d0%25b5-%25d1%2583%25d1%2581%25d1%2582%25d1%2580%25d0%25be%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%25d0%25b0-%25d0%25b8%2Fpage__view__getnewpost&key=ps&w=1173&ww=1956" target="_blank">Батарейки, аккумуляторы, зарядные устройства и блоки питания</a> <span class="posted_date_time">21 November 2020, 13:08</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F3257-%25d0%25bd%25d0%25be%25d0%25b6%25d0%25b8%2Fpage__view__getnewpost&key=ps&w=1173&ww=2695" target="_blank">Ножи</a> <span class="posted_date_time">20 November 2020, 10:35</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F7694-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bf%25d0%25b0%25d0%25bb-%25d1%2581%25d0%25b0%25d0%25bc%25d0%25be%25d0%25b2%25d1%258b%25d0%25b2%25d0%25be%25d0%25b7%2Fpage__view__getnewpost&key=ps&w=1173&ww=21098" target="_blank">Пропал Самовывоз</a> <span class="posted_date_time">18 November 2020, 13:32</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F4207-%25d0%25be%25d0%25b1%25d1%2581%25d1%2583%25d0%25b6%25d0%25b4%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25b8-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25be%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b8%25d1%258f-%25d0%25bf%25d0%25be-%25d1%2581%25d0%25b0%25d0%25b9%25d1%2582%25d1%2583-myskuru%2Fpage__view__getnewpost&key=ps&w=1173&ww=6051" target="_blank">Обсуждение и предложения по сайту mysku.ru</a> <span class="posted_date_time">17 November 2020, 08:28</span>



</li><li><a rel="nofollow,noopener" href="http://go.promostack.ru/?r=http%3A%2F%2Fshoptips.ru%2Fbb%2Ftopic%2F3293-%25d1%2584%25d0%25be%25d0%25bd%25d0%25b0%25d1%2580%25d0%25b8-%25d0%25b8-%25d1%2584%25d0%25be%25d0%25bd%25d0%25b0%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b8-%25d0%25bb%25d0%25b0%25d0%25bc%25d0%25bf%25d1%258b-%25d0%25b8-%25d1%2581%25d0%25b2%25d0%25b5%25d1%2582%25d0%25be%25d0%25b4%25d0%25b8%25d0%25be%25d0%25b4%25d1%258b%2Fpage__view__getnewpost&key=ps&w=1173&ww=1881" target="_blank">Фонари и фонарики, лампы и светодиоды</a> <span class="posted_date_time">14 November 2020, 21:59</span>



</li></ul>

</div>
        
    </div>
    <div style="clear:both;"></div>
                                                                                                                        <div class="block blogs border"> 
    <div class="themed_blogs clear">
        <div class="title">Разделы сайта</div>

        <div class="block-nav-wrapper">
            <ul class="block-nav">                      
	            <li class="active">
	               <a href="#" class="js-block-loader" data-template="blogs_top">Блоги</a>
	            </li>
	            <li>
	               <a href="#" class="js-block-loader" data-template="stores_top">Магазины</a>
	            </li>
	        </ul>   
        </div>     
           						
        <div class="block-content">
            <ul class="blogs_list">
                <li>
                <span>996.99</span>
                <a href="https://mysku.ru/blog/discounts">Скидки и распродажи<em class="ico"><img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2011/09/10/avatar_blog_discounts_24x24.jpg" alt=""/></em></a>
            </li>
                            <li>
                <span>404.99</span>
                <a href="https://mysku.ru/blog/aliexpress">AliExpress<em class="ico"><img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2011/07/05/avatar_blog_aliexpress_24x24.png" alt=""/></em></a>
            </li>
                            <li>
                <span>216.13</span>
                <a href="https://mysku.ru/blog/diy">DIY или Сделай сам<em class="ico"><img width="24" height="24" src="https://mysku.ru/templates/skin/mysku.v3/images/avatars/blog_24x24.gif" alt=""/></em></a>
            </li>
                            <li>
                <span>179.74</span>
                <a href="https://mysku.ru/blog/jd">JD.ru<em class="ico"><img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2015/11/28/avatar_blog_jd_24x24.png" alt=""/></em></a>
            </li>
                            <li>
                <span>175.96</span>
                <a href="https://mysku.ru/blog/ebay">Ebay<em class="ico"><img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2012/04/01/avatar_blog_ebay_24x24.png" alt=""/></em></a>
            </li>
                            <li>
                <span>143.85</span>
                <a href="https://mysku.ru/blog/china-stores">Магазины Китая<em class="ico"><img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2014/01/06/avatar_blog_china-stores_24x24.png" alt=""/></em></a>
            </li>
                            <li>
                <span>91.54</span>
                <a href="https://mysku.ru/blog/news">Новости сайта<em class="ico"><img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2011/04/10/avatar_blog_news_24x24.png" alt=""/></em></a>
            </li>
                            <li>
                <span>75.13</span>
                <a href="https://mysku.ru/blog/others">Другие магазины<em class="ico"><img width="24" height="24" src="https://mysku.ru/templates/skin/mysku.v3/images/avatars/blog_24x24.gif" alt=""/></em></a>
            </li>
                            <li>
                <span>68.46</span>
                <a href="https://mysku.ru/blog/taobao">TaoBao<em class="ico"><img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2011/09/03/avatar_blog_taobao_24x24.gif" alt=""/></em></a>
            </li>
                            <li>
                <span>61.26</span>
                <a href="https://mysku.ru/blog/russia-stores">Магазины России и СНГ<em class="ico"><img width="24" height="24" src="https://img.mysku-st.ru/uploads/images/00/00/01/2014/01/06/avatar_blog_russia-stores_24x24.png" alt=""/></em></a>
            </li>
                        </ul>
    <div class="left"><a href="https://mysku.ru/blogs">Все блоги</a></div>
<div class="clear"></div>		
        </div>
    </div>
</div>
                                                                                                                        <div class="block stream border"> 

        <div class="title">Что у нас нового</div>
        
        <div class="block-nav-wrapper">
	        <ul class="block-nav">						
	            <li>
	                <a href="#" class="js-block-loader" data-template="topic_stream">Публикации</a>
	            </li>
	            <li class="active">
	                <a href="#" class="js-block-loader" id="js-block-comment-loader" data-template="comment_stream">Комментарии</a>
	            </li>
	        </ul>					
        </div>
                    
        <div class="block-content">
                <ul class="stream-content">
                                            
            <li class="even">
                <p class="preview_text"><a href="https://mysku.ru/profile/Romanvibornov" class="stream-author">Romanvibornov</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/aliexpress/83464.html#comment3701851">Набор из двух адаптеров Homeplug AV2 Tenda PH10 со встроенной двухдиапазонной точкой доступа WiFi или Интернет по электропроводке</a></p>
            </li>
                                            
            <li >
                <p class="preview_text"><a href="https://mysku.ru/profile/Kvazi" class="stream-author">Kvazi</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/discounts/83474.html#comment3701850">Акция на портативные увлажнители воздуха от JISULIFE (партнер Xiaomi)</a></p>
            </li>
                                            
            <li class="even">
                <p class="preview_text"><a href="https://mysku.ru/profile/bdos" class="stream-author">bdos</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/china-stores/82507.html#comment3701849">DC-DC преобразователь XYS3580. Делаем компактный регулируемый БП 36 В 5 А</a></p>
            </li>
                                            
            <li >
                <p class="preview_text"><a href="https://mysku.ru/profile/u3712" class="stream-author">u3712</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/aliexpress/83476.html#comment3701848">Флюс для пайки изделий из нержавеющей стали. Но похоже не для всех.</a></p>
            </li>
                                            
            <li class="even">
                <p class="preview_text"><a href="https://mysku.ru/profile/summerman" class="stream-author">summerman</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/discounts/83477.html#comment3701847">Суперцены на 3D принтеры Anet</a></p>
            </li>
                                            
            <li >
                <p class="preview_text"><a href="https://mysku.ru/profile/Ruroni-SPb" class="stream-author">Ruroni-SPb</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/diy/83156.html#comment3701845">Сделаем кнопку сброса зависающих USB устройств. И почему нельзя слепо доверять брендам (например, Orico).</a></p>
            </li>
                                            
            <li class="even">
                <p class="preview_text"><a href="https://mysku.ru/profile/djdff" class="stream-author">djdff</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/aliexpress/83463.html#comment3701844">Концентратор кислорода (кустарно готовимся к борьбе с COVID-19)</a></p>
            </li>
                                            
            <li >
                <p class="preview_text"><a href="https://mysku.ru/profile/BlackTac" class="stream-author">BlackTac</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/aliexpress/83458.html#comment3701843">QNCT - &quot;процессор мутант&quot; или как получить аналог i7-7700K стоимостью всего 70$</a></p>
            </li>
                                            
            <li class="even">
                <p class="preview_text"><a href="https://mysku.ru/profile/Dormidont_27" class="stream-author">Dormidont_27</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/aliexpress/83466.html#comment3701841">Moondrop SSP - еще одни годные наушники с красивым и нейтральным звучанием. Волшебный звук за 40 долларов.</a></p>
            </li>
                                            
            <li >
                <p class="preview_text"><a href="https://mysku.ru/profile/Rider_59" class="stream-author">Rider_59</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/discounts/83492.html#comment3701839">Тестер аккумуляторов ZB206 V1.3. Цена с доставкой в РФ 9.10$</a></p>
            </li>
                                            
            <li class="even">
                <p class="preview_text"><a href="https://mysku.ru/profile/Dormidont_27" class="stream-author">Dormidont_27</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/diy/83470.html#comment3701836">И снова УМЗЧ JLH. Тест отечественных транзисторов в выходном каскаде.</a></p>
            </li>
                                            
            <li >
                <p class="preview_text"><a href="https://mysku.ru/profile/seacat" class="stream-author">seacat</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/aliexpress/83489.html#comment3701832">8-дюймовый кухонный топорик Цай Дао</a></p>
            </li>
                                            
            <li class="even">
                <p class="preview_text"><a href="https://mysku.ru/profile/Avgur" class="stream-author">Avgur</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/aliexpress/83457.html#comment3701830">Обзор пирамидки - преобразователь оргонной энергии</a></p>
            </li>
                                            
            <li >
                <p class="preview_text"><a href="https://mysku.ru/profile/uncle_sem" class="stream-author">uncle_sem</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/china-stores/82793.html#comment3701829">Гайковерт DrillPro KDW9422 под квадрат 1/2&quot; на &quot;макитовской&quot; батарее. Мой новый любимый гайковёрт?</a></p>
            </li>
                                            
            <li class="even">
                <p class="preview_text"><a href="https://mysku.ru/profile/pt200" class="stream-author">pt200</a>&nbsp;<em class="right_arrow">&#8594;</em> <a href="https://mysku.ru/blog/aliexpress/83397.html#comment3701828">Мебельная электромеханическая защёлка. Система контроля доступа на... тумбочку.</a></p>
            </li>
            </ul>
    <div class="left"><a href="https://mysku.ru/comments">Весь эфир</a><em class="disc_separator"></em><a class="rss_link" href="https://mysku.ru/rss/allcomments">RSS</a></div>
        </div>
</div>

                                                                                            </div>
        </div>
        <!-- /Sidebar -->
                	
        <div class="clear"></div>
    </div> <!-- /wrapper -->
    
    <div class="clear c3"></div>
</div> <!-- /Container -->


<!-- Footer -->
<div class="footer_centering">
    <div id="footer">
        <div class="footer_menu">
            <!-- Заголовки -->
            <div class="footer_menu_row row_titles">
                <div class="footer_menu_cell"></div>
                <div class="footer_menu_cell">Разделы</div>
                <div class="footer_menu_cell">Информация</div>
                <div class="footer_menu_cell">Контакты и Документы</div>
                <div class="footer_menu_cell">Мы в социальных сетях</div>
            </div>
                
            <!-- Данные -->    
            <div class="footer_menu_row">
                <div class="footer_menu_cell">
                    <div class="profile guest clear">
                    
                                        
                        <a href="https://mysku.ru/login" onclick="return showLoginForm();" class="">Войти</a> или 
                        <a href="https://mysku.ru/registration" class="reg">Зарегистрироваться</a>
                        <ul class="login_with_social">
                            <li class="vk"><a href="https://mysku.ru/login/openid"></a></li>
                            <li class="fa"><a href="https://mysku.ru/login/openid"></a></li>
                            <li class="tw"><a href="https://mysku.ru/login/openid"></a></li>
                            <li class="goo"><a href="https://mysku.ru/login/openid"></a></li>
                            <li class="ya"><a href="https://mysku.ru/login/openid"></a></li>
                        </ul>
                    	
                        <br/>
                        <br/>
                     </div>
                </div>
                    
                <div class="footer_menu_cell">
                    <ul class="nav-main">
                        <li class="active"><a href="https://mysku.ru/blogs">Блоги</a></li>
                        <li ><a href="https://mysku.ru/stores">Магазины</a></li>
                        <li ><a href="https://mysku.ru/people">Люди</a></li>
                        
                    </ul>
                </div>
                    
                <div class="footer_menu_cell">
                    <ul class="nav-main">
                        <li><a href="/page/rules">Правила сайта</a></li>
                        <li><a href="/page/help">Помощь по сайту</a></li>
                        <li><a href="/winners">Рейтинги</a></li>
                        <li><a href="/page/help/gifts-overview">Призы на сайте</a></li>
                    </ul>
                </div>
                    
       		    <div class="footer_menu_cell">
       		       <a href="/page/agreement">Соглашение с пользователем</a><br/>
       		       Email: <a href="mailto:support@mysku.ru" class="contact_email">support [at] mysku.ru</a>
       		     
       		              		    </div>
       		    
                <div class="footer_menu_cell">
	                <span>Обзоры товаров</span>
				    <ul class="sidebar-social-list clear">
				        <li class="rss"><a title="RSS" href="https://mysku.ru/rss"></a></li>
				        <li class="lj"><a title="LiveJournal" href="https://go.mysku.ru/?r=https%3A%2F%2Fmysku.livejournal.com&key=ms&s=msab.800fd69"></a></li>
				        <li class="zen"><a title="Яндекс Zen" href="https://go.mysku.ru/?r=https%3A%2F%2Fzen.yandex.ru%2Fmysku.ru&key=ms&s=msab.8f856b1"></a></li>
                        <li class="vk"><a title="VK.com" href="https://go.mysku.ru/?r=https%3A%2F%2Fvk.com%2Fmysku.reviews&key=ms&s=msab.3439c6a"></a></li>
				    </ul>
				    
				    <span>Скидки каждый день</span>
				    <ul class="sidebar-social-list clear">
				        <li class="vk"><a title="VK.com" href="https://go.mysku.ru/?r=https%3A%2F%2Fvk.com%2Fmysku.discounts&key=ms&s=msab.880be29"></a></li>
				        <li class="tg"><a title="Telegram" href="https://go.mysku.ru/?r=https%3A%2F%2Ft.me%2Fmysku_discounts&key=ms&s=msab.cbad5a4"></a></li>
				    </ul>
                </div>
                       		    
            </div> <!--footer_menu_row -->
        </div>        
    </div> <!-- /footer -->
</div><!-- /footer_centering -->
    
<div id="footer-mobile" class="mobile-only-block">
    <div class="footer_menu">
        <div class="footer_menu_cell">
            <ul class="nav-main">
                <li><a href="/">Главная страница</a></li>
                <li><a href="/search">Поиск по сайту</a></li>
                <li><a  href="#" onclick="return changeDisplayMode('dislay-mode-full-version');">Полная версия</a></li>
            </ul>
        </div>
    </div>
</div>
    
    

    <script type='text/javascript' src='https://mysku.ru/templates/cache/mysku.v3/37c71d8d209a8be2509d19657377e9dde5.js?v=37' defer></script>


    
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(26943708, "init", {
                clickmap:false,
                trackLinks:false,
                accurateTrackBounce:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/26943708" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    
    
</body>
</html>